<!DOCTYPE html><html lang="en"><head><title>Medicine News, Articles | IFLScience</title><meta name="description" content="News and Articles on Medicine from IFLScience."><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link rel="manifest" href="/favicon/site.webmanifest"><link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="publisher" href="https://plus.google.com/+Iflscienceofficial"><meta property="og:title" content="Medicine News, Articles | IFLScience"><meta property="og:type" content="website"><meta property="og:url" content="https://iflscience.com"><meta property="og:site_name" content="IFLScience"><meta property="og:description" content="News and Articles on Medicine from IFLScience."><meta property="og:image" content="https://cdn.iflscience.com/assets/site/img/iflscience_logo.png?v=1.3.51"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@IFLScience"><meta name="twitter:title" content="Medicine News, Articles | IFLScience"><meta name="twitter:description" content="News and Articles on Medicine from IFLScience."><meta name="twitter:image" content="https://cdn.iflscience.com/assets/site/img/iflscience_logo.png?v=1.3.51"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-capable" content="yes"><meta property="fb:pages" content="367116489976035"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:app_id" content="1847617632182481"><link href="/css/base.css" rel="stylesheet"><script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "WebSite",
    "name": "IFLScience",
    "url": "https://iflscience.com",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://iflscience.com//search?q={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script><script src="https://unpkg.com/dayjs@1.11.2/dayjs.min.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/utc.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/timezone.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/localizedFormat.js"></script><script>window.dataLayer = window.dataLayer || [];
window.dataLayer.push({ 'gtm.start': new Date().getTime(), event:'gtm.js' })
</script><!-- GTM--><script src="https://confiant-integrations.global.ssl.fastly.net/c5JnFv-tS7GSdNCBawo6jK0ZS3E/gpt_and_prebid/config.js" defer></script><script src="https://www.googletagmanager.com/gtm.js?id=GTM-WXP6H94" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async rel="preconnect"></script><!-- OneTrust Cookies Consent Notice start for iflscience.com --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9959cf46-441b-49e8-98f1-37cf98536275"></script><script>function OptanonWrapper() {}</script><!-- OneTrust Cookies Consent Notice end for iflscience.com --><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script><script>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</script><script src="/base.js"></script><script type="text/javascript">var infolinks_pid = 3322334;
var infolinks_wsid = 0;
</script><script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXP6H94" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="BillboardAd"><div class="ad-wrapper desktop billboard" id="billboard_desktop"><div class="ad ad-desktop" data-spotname="billboard_desktop"></div><p class="ad-text">Advertisement</p></div></div><div class="wrapper-main"><header class="flex flex-col" id="Header"><div id="HamburgerMenu"><div class="hamburger-navigation mobile"><div class="home-group flex flex-align-center"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><a class="hamburgerIconToggle" id="HamburgerClose" for="HamburgerMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><div class="mobile-toolbar flex flex-align-center"><nav><ul class="flex flex-align-center flex-wrap"><li><a class="flex flex-align-center" href="/trending"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="12" viewbox="0 0 16 12"><title>trending</title><path fill="inherit" fill-rule="nonzero" d="M15.5 12a.5.5 0 0 0 .5-.5V11a.5.5 0 0 0-.5-.5h-14V.5A.5.5 0 0 0 1 0H.5a.5.5 0 0 0-.5.5V11a1 1 0 0 0 1 1h14.5ZM9.354 7.707l3.444-3.444.922.921a.75.75 0 0 0 1.28-.53V1.5a.5.5 0 0 0-.5-.5h-3.154a.75.75 0 0 0-.53 1.28l.921.922L9 5.939 6.353 3.293a.5.5 0 0 0-.707 0L3.323 5.616a.5.5 0 0 0 0 .707l.354.354a.5.5 0 0 0 .707 0L6 5.06l2.647 2.646a.5.5 0 0 0 .707 0Z"></path></svg><span>Trending</span></a></li><li><a class="flex flex-align-center" href="/most-read"> <svg width="14" height="16" viewbox="0 0 14 16" xmlns="http://www.w3.org/2000/svg"><title>book</title><path fill="inherit" d="M13.5 16c.275 0 .5-.225.5-.5V15a.5.5 0 0 0-.403-.49c-.131-.407-.131-1.613 0-2.02A.5.5 0 0 0 14 12V.5c0-.275-.225-.5-.5-.5h-11A2.5 2.5 0 0 0 0 2.5v11A2.5 2.5 0 0 0 2.5 16h11Zm-12-4.79V2.5c0-.553.447-1 1-1h10V11h-10a2.48 2.48 0 0 0-1 .21ZM10.75 5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm0 2.5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm1.562 7H2.5a.999.999 0 1 1 0-2h9.812a7.932 7.932 0 0 0 0 2Z" fill-rule="nonzero"></path></svg><span>Most Read</span></a></li></ul></nav></div><div class="search-mobile"><search-bar></search-bar></div><nav role="navigation"><ul><li><a href="/latest">Latest  </a></li><li><a href="/humans">Humans  </a></li><li><a href="/health-and-medicine">Health &amp; Medicine  </a></li><li><a href="/nature">Nature  </a></li><li><a href="/space-and-physics">Space &amp; Physics  </a></li><li><a href="/technology">Technology  </a></li><li><a href="/multimedia">Multimedia  </a></li><li><a href="/news">News</a></li><li><a href="/features">Features</a></li><li><a href="/tags/opinion">Opinion</a></li><li><a href="/tags/learn-with-ifls">Learn with IFLS</a></li><li><a href="/about">Company</a></li><li><a href="/advertise">Advertise With Us</a></li></ul></nav><div class="addthis_inline_follow_toolbox"></div><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="30" width="120" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><p class="meta">&copy; 2022 IFLScience.  All Rights Reserved</p></div></div><div id="SearchMenu"><div class="search-navigation"><div class="home-group flex flex-align-center"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><a class="hamburgerIconToggle" id="SearchClose" for="SearchMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><div class="mobile-toolbar flex flex-align-center"><nav><ul class="flex flex-align-center flex-wrap"><li><a class="flex flex-align-center" href="/trending"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="12" viewbox="0 0 16 12"><title>trending</title><path fill="inherit" fill-rule="nonzero" d="M15.5 12a.5.5 0 0 0 .5-.5V11a.5.5 0 0 0-.5-.5h-14V.5A.5.5 0 0 0 1 0H.5a.5.5 0 0 0-.5.5V11a1 1 0 0 0 1 1h14.5ZM9.354 7.707l3.444-3.444.922.921a.75.75 0 0 0 1.28-.53V1.5a.5.5 0 0 0-.5-.5h-3.154a.75.75 0 0 0-.53 1.28l.921.922L9 5.939 6.353 3.293a.5.5 0 0 0-.707 0L3.323 5.616a.5.5 0 0 0 0 .707l.354.354a.5.5 0 0 0 .707 0L6 5.06l2.647 2.646a.5.5 0 0 0 .707 0Z"></path></svg><span>Trending</span></a></li><li><a class="flex flex-align-center" href="/most-read"> <svg width="14" height="16" viewbox="0 0 14 16" xmlns="http://www.w3.org/2000/svg"><title>book</title><path fill="inherit" d="M13.5 16c.275 0 .5-.225.5-.5V15a.5.5 0 0 0-.403-.49c-.131-.407-.131-1.613 0-2.02A.5.5 0 0 0 14 12V.5c0-.275-.225-.5-.5-.5h-11A2.5 2.5 0 0 0 0 2.5v11A2.5 2.5 0 0 0 2.5 16h11Zm-12-4.79V2.5c0-.553.447-1 1-1h10V11h-10a2.48 2.48 0 0 0-1 .21ZM10.75 5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm0 2.5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm1.562 7H2.5a.999.999 0 1 1 0-2h9.812a7.932 7.932 0 0 0 0 2Z" fill-rule="nonzero"></path></svg><span>Most Read</span></a></li></ul></nav></div><div class="search-mobile"><search-bar></search-bar></div><div class="addthis_inline_follow_toolbox"></div><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="30" width="120" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><p class="meta">&copy; 1986-2021 IFLScience.  All Rights Reserved</p></div></div><div class="header-primary"><div class="header-primary-top content-container flex"><div class="hamburger-navigation topics"><a class="hamburgerIconToggle" id="TopicToggle" for="TopicsMenu" tabindex="0" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a><p>More</p><div id="TopicsMenu"><nav role="navigation"><ul><li><a href="/latest">Latest</a></li><li><a href="/news">News</a></li><li><a href="/features">Features</a></li><li><a href="/tags/opinion">Opinion</a></li><li><a href="/tags/learn-with-ifls">Learn with IFLS</a></li><li><a href="/about">Company</a></li></ul></nav></div></div><div class="hamburger-navigation mobile"><a class="hamburgerIconToggle" id="HamburgerToggle" for="HamburgerMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><div class="search"><a id="SearchToggle" for="SearchMenu" tabindex="-1" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewbox="0 0 40 36"><title>search icon</title><g fill="none" fill-rule="evenodd" stroke="#ABD037" stroke-width="4" transform="matrix(-1 0 0 1 34.292 0)"><ellipse cx="16.675" cy="16.609" rx="15.675" ry="15.609"></ellipse><path stroke-linecap="round" d="M5.558 29.263.647 34.154"></path></g></svg></a><search-bar></search-bar></div></div><div class="header-primary-bottom content-container"><nav class="header-primary-menu"><ul class="flex flex-justify-between"><li><a href="/latest">Latest</a></li><li><a href="/trending">Trending</a></li><li><a href="/humans">Humans</a></li><li><a href="/health-and-medicine">Health &amp; Medicine</a></li><li><a href="/nature">Nature</a></li><li><a href="/space-and-physics">Space &amp; Physics</a></li><li><a href="/technology">Technology</a></li><li><a href="/multimedia">Multimedia</a></li></ul></nav></div></div><div class="header-secondary"><div class="content-container flex flex-align-center flex-justify-center mobile"><p><strong>Newsletters&nbsp;</strong>in your inbox! </p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe</button></a><div class="addthis_inline_follow_toolbox"></div></div><div class="content-container desktop flex flex-align-center flex-justify-center"><div class="flex flex-align-center flex-justify-center subscribe-bar"><p>Subscribe today for our&nbsp;<strong>Weekly Newsletter&nbsp;</strong>in your inbox!</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><div class="addthis_inline_follow_toolbox"></div></div></div></header><div class="wrapper-content"><div class="content-container with-sidebar" id="List"><main><div class="with-sidebar"><div class="content"><header class="main__header"><h1 class="main__header__title">Medicine</h1></header><header class="main-heading flex flex-align-center"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>atom / latest icon</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="clock" transform="translate(0.312499, 1.812541)" fill="#ABD037" fill-rule="nonzero"><path d="M9.6874769,0 C4.33592716,0 0,4.33592716 0,9.6874769 C0,15.0390266 4.33592716,19.3749538 9.6874769,19.3749538 C15.0390266,19.3749538 19.3749538,15.0390266 19.3749538,9.6874769 C19.3749538,4.33592716 15.0390266,0 9.6874769,0 Z M11.9179251,13.6757334 L8.47265131,11.1718484 C8.35153496,11.0820125 8.28123026,10.9413649 8.28123026,10.7929354 L8.28123026,4.21873994 C8.28123026,3.96094332 8.49218251,3.74999106 8.74997914,3.74999106 L10.6249747,3.74999106 C10.8827713,3.74999106 11.0937236,3.96094332 11.0937236,4.21873994 L11.0937236,9.597641 L13.5741864,11.4023318 C13.7851386,11.5546523 13.828092,11.8476204 13.6757334,12.0585726 L12.574204,13.5741864 C12.4218454,13.7812095 12.1288773,13.828092 11.9179251,13.6757334 Z" id="Shape"></path></g><g id="clock2" transform="translate(2.312499, 2.812541)" fill="#000000" fill-rule="nonzero"><path d="M9.6874769,0 C4.33592716,0 0,4.33592716 0,9.6874769 C0,15.0390266 4.33592716,19.3749538 9.6874769,19.3749538 C15.0390266,19.3749538 19.3749538,15.0390266 19.3749538,9.6874769 C19.3749538,4.33592716 15.0390266,0 9.6874769,0 Z M9.6874769,17.4999583 C5.37108094,17.4999583 1.87499553,14.0038729 1.87499553,9.6874769 C1.87499553,5.37108094 5.37108094,1.87499553 9.6874769,1.87499553 C14.0038729,1.87499553 17.4999583,5.37108094 17.4999583,9.6874769 C17.4999583,14.0038729 14.0038729,17.4999583 9.6874769,17.4999583 Z M12.101526,13.4218277 C12.3124783,13.5741864 12.6054463,13.5273039 12.7577668,13.3202807 L13.4921706,12.3085491 C13.6444911,12.097635 13.6015377,11.804667 13.3905854,11.6523083 L10.7812243,9.75389062 L10.7812243,4.21873994 C10.7812243,3.96094332 10.570272,3.74999106 10.3124754,3.74999106 L9.06247839,3.74999106 C8.80468177,3.74999106 8.59372951,3.96094332 8.59372951,4.21873994 L8.59372951,10.6327948 C8.59372951,10.7812243 8.66403421,10.9218337 8.78515056,11.0117078 L12.101526,13.4218277 Z" id="Shape2"></path></g></g></svg><h2 class="capitalize">Latest</h2></header><div class="card-list"><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/breast-cancer-spreads-quicker-while-you-are-sleeping-64204"></a><a class="absolute cover screenreader-content" href="/breast-cancer-spreads-quicker-while-you-are-sleeping-64204">Breast Cancer Spreads Quicker While You Are Sleeping</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64204/aImg/56302/person-sleeping-m.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64204/aImg/56302/person-sleeping-m.png" alt="Person sleeping with watch" title="Person sleeping" type="image/png" loading="lazy"></picture><a class="absolute cover img--link" href="/breast-cancer-spreads-quicker-while-you-are-sleeping-64204"></a><a class="absolute cover screenreader-content" href="/breast-cancer-spreads-quicker-while-you-are-sleeping-64204">Breast Cancer Spreads Quicker While You Are Sleeping</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64204/aImg/56302/person-sleeping-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64204/aImg/56302/person-sleeping-t.png" alt="Person sleeping with watch" title="Person sleeping" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/breast-cancer-spreads-quicker-while-you-are-sleeping-64204"><h3>Breast Cancer Spreads Quicker While You Are Sleeping</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 24 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64204" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/breast-cancer-spreads-quicker-while-you-are-sleeping-64204/" color="" data-text="" data-shares="4"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/covid-19-vaccines-saved-almost-20-million-lives-in-just-the-first-year-64186"></a><a class="absolute cover screenreader-content" href="/covid-19-vaccines-saved-almost-20-million-lives-in-just-the-first-year-64186">COVID-19 Vaccines Saved Almost 20 Million Lives In Just The First Year</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64186/aImg/56270/covid-vaccine-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64186/aImg/56270/covid-vaccine-m.jpg" alt="COVID VACCINE " title="COVID VACCINE " type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/covid-19-vaccines-saved-almost-20-million-lives-in-just-the-first-year-64186"></a><a class="absolute cover screenreader-content" href="/covid-19-vaccines-saved-almost-20-million-lives-in-just-the-first-year-64186">COVID-19 Vaccines Saved Almost 20 Million Lives In Just The First Year</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64186/aImg/56270/covid-vaccine-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64186/aImg/56270/covid-vaccine-t.jpg" alt="COVID VACCINE " title="COVID VACCINE " type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/covid-19-vaccines-saved-almost-20-million-lives-in-just-the-first-year-64186"><h3>COVID-19 Vaccines Saved Almost 20 Million Lives In Just The First Year</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 23 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64186" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/covid-19-vaccines-saved-almost-20-million-lives-in-just-the-first-year-64186/" color="" data-text="" data-shares="855"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/drug-shrinks-80-percent-of-tough-lymphoma-cancers-in-new-trial-64166"></a><a class="absolute cover screenreader-content" href="/drug-shrinks-80-percent-of-tough-lymphoma-cancers-in-new-trial-64166">Drug Shrinks 80 Percent Of Tough Lymphoma Cancers In New Trial</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64166/aImg/56221/cancer-cells-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64166/aImg/56221/cancer-cells-m.jpg" alt="cancer cells" title="cancer cells" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/drug-shrinks-80-percent-of-tough-lymphoma-cancers-in-new-trial-64166"></a><a class="absolute cover screenreader-content" href="/drug-shrinks-80-percent-of-tough-lymphoma-cancers-in-new-trial-64166">Drug Shrinks 80 Percent Of Tough Lymphoma Cancers In New Trial</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64166/aImg/56221/cancer-cells-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64166/aImg/56221/cancer-cells-t.jpg" alt="cancer cells" title="cancer cells" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/drug-shrinks-80-percent-of-tough-lymphoma-cancers-in-new-trial-64166"><h3>Drug Shrinks 80 Percent Of Tough Lymphoma Cancers In New Trial</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 22 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64166" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/drug-shrinks-80-percent-of-tough-lymphoma-cancers-in-new-trial-64166/" color="" data-text="" data-shares="3728"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/snake-venom-wound-healing-gel-could-stop-bleeding-and-save-lives-64153"></a><a class="absolute cover screenreader-content" href="/snake-venom-wound-healing-gel-could-stop-bleeding-and-save-lives-64153">Snake Venom Wound-Healing Gel Could Stop Bleeding And Save Lives</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64153/aImg/56200/snakey-boy-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64153/aImg/56200/snakey-boy-m.jpg" alt="Snakey boy" title="Snakey boy" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/snake-venom-wound-healing-gel-could-stop-bleeding-and-save-lives-64153"></a><a class="absolute cover screenreader-content" href="/snake-venom-wound-healing-gel-could-stop-bleeding-and-save-lives-64153">Snake Venom Wound-Healing Gel Could Stop Bleeding And Save Lives</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64153/aImg/56200/snakey-boy-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64153/aImg/56200/snakey-boy-t.jpg" alt="Snakey boy" title="Snakey boy" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/snake-venom-wound-healing-gel-could-stop-bleeding-and-save-lives-64153"><h3>Snake Venom Wound-Healing Gel Could Stop Bleeding And Save Lives</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 22 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64153" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/snake-venom-wound-healing-gel-could-stop-bleeding-and-save-lives-64153/" color="" data-text="" data-shares="1028"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/transplant-organ-shortage-crisis-could-be-solved-with-less-toxic-cryoprotectants-64151"></a><a class="absolute cover screenreader-content" href="/transplant-organ-shortage-crisis-could-be-solved-with-less-toxic-cryoprotectants-64151">Transplant Organ Shortage Crisis Could Be Solved With Less Toxic Cryoprotectants</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64151/aImg/56197/cryoprotectors-m.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64151/aImg/56197/cryoprotectors-m.png" alt="Proline and glycerol can save cells from freezing, preserving cells and maybe someday organs for transplantation" title="cryoprotectors" type="image/png" loading="lazy"></picture><a class="absolute cover img--link" href="/transplant-organ-shortage-crisis-could-be-solved-with-less-toxic-cryoprotectants-64151"></a><a class="absolute cover screenreader-content" href="/transplant-organ-shortage-crisis-could-be-solved-with-less-toxic-cryoprotectants-64151">Transplant Organ Shortage Crisis Could Be Solved With Less Toxic Cryoprotectants</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64151/aImg/56197/cryoprotectors-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64151/aImg/56197/cryoprotectors-t.png" alt="Proline and glycerol can save cells from freezing, preserving cells and maybe someday organs for transplantation" title="cryoprotectors" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/transplant-organ-shortage-crisis-could-be-solved-with-less-toxic-cryoprotectants-64151"><h3>Transplant Organ Shortage Crisis Could Be Solved With Less Toxic Cryoprotectants</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 22 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64151" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/transplant-organ-shortage-crisis-could-be-solved-with-less-toxic-cryoprotectants-64151/" color="" data-text="" data-shares="505"></share-counter></div></div></div></div></div><div class="ad-wrapper desktop leaderboard" id="leaderboard_list_002"><div class="ad ad-desktop" data-spotname="leaderboard_list"></div><p class="ad-text">Advertisement</p></div><div class="ad-wrapper mobile leaderboard full-bleed" id="leaderboard_list_mobile_002"><div class="ad ad-mobile" data-spotname="leaderboard_list_mobile"></div><p class="ad-text">Advertisement</p></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/period-delay-tablets-can-help-you-temporarily-skip-your-period-heres-how-they-work-64139"></a><a class="absolute cover screenreader-content" href="/period-delay-tablets-can-help-you-temporarily-skip-your-period-heres-how-they-work-64139">Period Delay Tablets Can Help You Temporarily Skip Your Period – Here’s How They Work</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64139/aImg/56171/periods-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64139/aImg/56171/periods-m.jpg" alt="periods" title="periods" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/period-delay-tablets-can-help-you-temporarily-skip-your-period-heres-how-they-work-64139"></a><a class="absolute cover screenreader-content" href="/period-delay-tablets-can-help-you-temporarily-skip-your-period-heres-how-they-work-64139">Period Delay Tablets Can Help You Temporarily Skip Your Period – Here’s How They Work</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64139/aImg/56171/periods-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64139/aImg/56171/periods-t.jpg" alt="periods" title="periods" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/period-delay-tablets-can-help-you-temporarily-skip-your-period-heres-how-they-work-64139"><h3>Period Delay Tablets Can Help You Temporarily Skip Your Period – Here’s How They Work</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 21 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64139" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/period-delay-tablets-can-help-you-temporarily-skip-your-period-heres-how-they-work-64139/" color="" data-text="" data-shares="916"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/self-plugging-eye-needle-could-revolutionize-drug-delivery-64122"></a><a class="absolute cover screenreader-content" href="/self-plugging-eye-needle-could-revolutionize-drug-delivery-64122">Self-Plugging Eye Needle Could Revolutionize Drug Delivery</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64122/aImg/56143/self-plugging-eye-needle-m.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64122/aImg/56143/self-plugging-eye-needle-m.png" alt="self-plugging eye needle" title="self-plugging eye needle" type="image/png" loading="lazy"></picture><a class="absolute cover img--link" href="/self-plugging-eye-needle-could-revolutionize-drug-delivery-64122"></a><a class="absolute cover screenreader-content" href="/self-plugging-eye-needle-could-revolutionize-drug-delivery-64122">Self-Plugging Eye Needle Could Revolutionize Drug Delivery</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64122/aImg/56143/self-plugging-eye-needle-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64122/aImg/56143/self-plugging-eye-needle-t.png" alt="self-plugging eye needle" title="self-plugging eye needle" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/self-plugging-eye-needle-could-revolutionize-drug-delivery-64122"><h3>Self-Plugging Eye Needle Could Revolutionize Drug Delivery</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 20 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64122" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/self-plugging-eye-needle-could-revolutionize-drug-delivery-64122/" color="" data-text="" data-shares="138"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/transgender-teenagers-to-be-able-to-access-gender-affirming-care-at-14-following-review-64105"></a><a class="absolute cover screenreader-content" href="/transgender-teenagers-to-be-able-to-access-gender-affirming-care-at-14-following-review-64105">Transgender Teenagers To Be Able To Access Gender-Affirming Care At 14 Following Review</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64105/aImg/56110/gender-affirming-care-transgender-teenagers-m.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64105/aImg/56110/gender-affirming-care-transgender-teenagers-m.png" alt="gender affirming care transgender teenagers" title="gender affirming care transgender teenagers" type="image/png" loading="lazy"></picture><a class="absolute cover img--link" href="/transgender-teenagers-to-be-able-to-access-gender-affirming-care-at-14-following-review-64105"></a><a class="absolute cover screenreader-content" href="/transgender-teenagers-to-be-able-to-access-gender-affirming-care-at-14-following-review-64105">Transgender Teenagers To Be Able To Access Gender-Affirming Care At 14 Following Review</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64105/aImg/56110/gender-affirming-care-transgender-teenagers-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64105/aImg/56110/gender-affirming-care-transgender-teenagers-t.png" alt="gender affirming care transgender teenagers" title="gender affirming care transgender teenagers" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/transgender-teenagers-to-be-able-to-access-gender-affirming-care-at-14-following-review-64105"><h3>Transgender Teenagers To Be Able To Access Gender-Affirming Care At 14 Following Review</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 17 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64105" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/transgender-teenagers-to-be-able-to-access-gender-affirming-care-at-14-following-review-64105/" color="" data-text="" data-shares="3617"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/genome-of-a-400-year-old-e-coli-has-been-reconstructed-from-an-italian-mummy-64094"></a><a class="absolute cover screenreader-content" href="/genome-of-a-400-year-old-e-coli-has-been-reconstructed-from-an-italian-mummy-64094">Genome Of A 400-Year-Old E. coli Has Been Reconstructed From An Italian Mummy</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64094/aImg/56081/mummy-picture-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64094/aImg/56081/mummy-picture-m.jpg" alt="Mummy picture" title="Mummy picture" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/genome-of-a-400-year-old-e-coli-has-been-reconstructed-from-an-italian-mummy-64094"></a><a class="absolute cover screenreader-content" href="/genome-of-a-400-year-old-e-coli-has-been-reconstructed-from-an-italian-mummy-64094">Genome Of A 400-Year-Old E. coli Has Been Reconstructed From An Italian Mummy</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64094/aImg/56081/mummy-picture-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64094/aImg/56081/mummy-picture-t.jpg" alt="Mummy picture" title="Mummy picture" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/genome-of-a-400-year-old-e-coli-has-been-reconstructed-from-an-italian-mummy-64094"><h3>Genome Of A 400-Year-Old E. coli Has Been Reconstructed From An Italian Mummy</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 17 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64094" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/genome-of-a-400-year-old-e-coli-has-been-reconstructed-from-an-italian-mummy-64094/" color="" data-text="" data-shares="296"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/one-shot-hiv-treatment-shows-early-promise-in-mouse-study-64054"></a><a class="absolute cover screenreader-content" href="/one-shot-hiv-treatment-shows-early-promise-in-mouse-study-64054">One-Shot HIV Treatment Shows Early Promise In Mouse Study</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64054/aImg/56033/hiv-m.png" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64054/aImg/56033/hiv-m.png" alt="HIV" title="HIV" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/one-shot-hiv-treatment-shows-early-promise-in-mouse-study-64054"></a><a class="absolute cover screenreader-content" href="/one-shot-hiv-treatment-shows-early-promise-in-mouse-study-64054">One-Shot HIV Treatment Shows Early Promise In Mouse Study</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64054/aImg/56033/hiv-t.png" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64054/aImg/56033/hiv-t.png" alt="HIV" title="HIV" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/one-shot-hiv-treatment-shows-early-promise-in-mouse-study-64054"><h3>One-Shot HIV Treatment Shows Early Promise In Mouse Study</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 14 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64054" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/one-shot-hiv-treatment-shows-early-promise-in-mouse-study-64054/" color="" data-text="" data-shares="2392"></share-counter></div></div></div></div></div><div class="ad-wrapper desktop leaderboard" id="leaderboard_list_003"><div class="ad ad-desktop" data-spotname="leaderboard_list"></div><p class="ad-text">Advertisement</p></div><div class="ad-wrapper mobile leaderboard full-bleed" id="leaderboard_list_mobile_003"><div class="ad ad-mobile" data-spotname="leaderboard_list_mobile"></div><p class="ad-text">Advertisement</p></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/first-pill-for-severe-alopecia-areata-hair-loss-given-fda-approval-64050"></a><a class="absolute cover screenreader-content" href="/first-pill-for-severe-alopecia-areata-hair-loss-given-fda-approval-64050">First Pill For Severe Alopecia Areata Hair Loss Given FDA Approval</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64050/aImg/56017/alopecia-areata-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64050/aImg/56017/alopecia-areata-m.jpg" alt="Alopecia areata" title="Alopecia areata" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/first-pill-for-severe-alopecia-areata-hair-loss-given-fda-approval-64050"></a><a class="absolute cover screenreader-content" href="/first-pill-for-severe-alopecia-areata-hair-loss-given-fda-approval-64050">First Pill For Severe Alopecia Areata Hair Loss Given FDA Approval</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64050/aImg/56017/alopecia-areata-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64050/aImg/56017/alopecia-areata-t.jpg" alt="Alopecia areata" title="Alopecia areata" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/first-pill-for-severe-alopecia-areata-hair-loss-given-fda-approval-64050"><h3>First Pill For Severe Alopecia Areata Hair Loss Given FDA Approval</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 14 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64050" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/first-pill-for-severe-alopecia-areata-hair-loss-given-fda-approval-64050/" color="" data-text="" data-shares="1491"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/around-one-in-500-cis-men-have-an-extra-sex-chromosome-upping-their-disease-risk-64037"></a><a class="absolute cover screenreader-content" href="/around-one-in-500-cis-men-have-an-extra-sex-chromosome-upping-their-disease-risk-64037">Around One In 500 Cis Men Have An Extra Sex Chromosome, Upping Their Disease Risk</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64037/aImg/55997/artist-impression-of-x-and-y-chromosomes-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64037/aImg/55997/artist-impression-of-x-and-y-chromosomes-m.jpg" alt="Artist impression of X and Y chromosomes." title="Artist impression of X and Y chromosomes." type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/around-one-in-500-cis-men-have-an-extra-sex-chromosome-upping-their-disease-risk-64037"></a><a class="absolute cover screenreader-content" href="/around-one-in-500-cis-men-have-an-extra-sex-chromosome-upping-their-disease-risk-64037">Around One In 500 Cis Men Have An Extra Sex Chromosome, Upping Their Disease Risk</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64037/aImg/55997/artist-impression-of-x-and-y-chromosomes-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64037/aImg/55997/artist-impression-of-x-and-y-chromosomes-t.jpg" alt="Artist impression of X and Y chromosomes." title="Artist impression of X and Y chromosomes." type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/around-one-in-500-cis-men-have-an-extra-sex-chromosome-upping-their-disease-risk-64037"><h3>Around One In 500 Cis Men Have An Extra Sex Chromosome, Upping Their Disease Risk</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 13 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64037" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/around-one-in-500-cis-men-have-an-extra-sex-chromosome-upping-their-disease-risk-64037/" color="" data-text="" data-shares="3763"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/injectable-hydrogel-effectively-treats-chronic-back-pain-in-new-study-63999"></a><a class="absolute cover screenreader-content" href="/injectable-hydrogel-effectively-treats-chronic-back-pain-in-new-study-63999">Injectable Hydrogel Effectively Treats Chronic Back Pain In New Study</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63999/aImg/55938/back-pain-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/63999/aImg/55938/back-pain-m.jpg" alt="Back pain" title="Back pain" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/injectable-hydrogel-effectively-treats-chronic-back-pain-in-new-study-63999"></a><a class="absolute cover screenreader-content" href="/injectable-hydrogel-effectively-treats-chronic-back-pain-in-new-study-63999">Injectable Hydrogel Effectively Treats Chronic Back Pain In New Study</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63999/aImg/55938/back-pain-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/63999/aImg/55938/back-pain-t.jpg" alt="Back pain" title="Back pain" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/injectable-hydrogel-effectively-treats-chronic-back-pain-in-new-study-63999"><h3>Injectable Hydrogel Effectively Treats Chronic Back Pain In New Study</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 9 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="63999" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/injectable-hydrogel-effectively-treats-chronic-back-pain-in-new-study-63999/" color="" data-text="" data-shares="2066"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/multiple-sclerosis-progression-stopped-in-58-percent-of-patients-on-currently-available-drug-63990"></a><a class="absolute cover screenreader-content" href="/multiple-sclerosis-progression-stopped-in-58-percent-of-patients-on-currently-available-drug-63990">Multiple Sclerosis Progression Stopped In 58 Percent Of Patients On Currently Available Drug</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63990/aImg/55920/walking-and-wheelchair-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/63990/aImg/55920/walking-and-wheelchair-m.jpg" alt="walking and wheelchair" title="walking and wheelchair" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/multiple-sclerosis-progression-stopped-in-58-percent-of-patients-on-currently-available-drug-63990"></a><a class="absolute cover screenreader-content" href="/multiple-sclerosis-progression-stopped-in-58-percent-of-patients-on-currently-available-drug-63990">Multiple Sclerosis Progression Stopped In 58 Percent Of Patients On Currently Available Drug</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63990/aImg/55920/walking-and-wheelchair-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/63990/aImg/55920/walking-and-wheelchair-t.jpg" alt="walking and wheelchair" title="walking and wheelchair" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/multiple-sclerosis-progression-stopped-in-58-percent-of-patients-on-currently-available-drug-63990"><h3>Multiple Sclerosis Progression Stopped In 58 Percent Of Patients On Currently Available Drug</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 9 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="63990" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/multiple-sclerosis-progression-stopped-in-58-percent-of-patients-on-currently-available-drug-63990/" color="" data-text="" data-shares="2871"></share-counter></div></div></div></div></div><div class="card list-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/new-technology-could-unravel-which-of-your-genes-came-from-which-parent-63987"></a><a class="absolute cover screenreader-content" href="/new-technology-could-unravel-which-of-your-genes-came-from-which-parent-63987">New Technology Could Unravel Which Of Your Genes Came From Which Parent</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63987/aImg/55916/parents-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/63987/aImg/55916/parents-m.jpg" alt="parents" title="parents" type="image/jpeg" loading="lazy"></picture><a class="absolute cover img--link" href="/new-technology-could-unravel-which-of-your-genes-came-from-which-parent-63987"></a><a class="absolute cover screenreader-content" href="/new-technology-could-unravel-which-of-your-genes-came-from-which-parent-63987">New Technology Could Unravel Which Of Your Genes Came From Which Parent</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63987/aImg/55916/parents-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/63987/aImg/55916/parents-t.jpg" alt="parents" title="parents" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/new-technology-could-unravel-which-of-your-genes-came-from-which-parent-63987"><h3>New Technology Could Unravel Which Of Your Genes Came From Which Parent</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jun 9 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="63987" color="" comments="0" text=""></comment-counter></div><div class="shares flex flex-align-center"><share-counter data-url="http://localhost/new-technology-could-unravel-which-of-your-genes-came-from-which-parent-63987/" color="" data-text="" data-shares="169"></share-counter></div></div></div></div></div></div><div class="pagination mt-s"><div class="pagination--page-info flex"><span>1-15 of 301</span></div><div class="pagination--page-nav flex"><ul class="flex flex-justify-end flex-align-center"><li class="selected">1</li><li><a href="/tags/medicine?page=2">2</a></li><li><a href="/tags/medicine?page=3">3</a></li><li><a href="/tags/medicine?page=4">4</a></li><li><a href="/tags/medicine?page=5">5</a></li><li><a href="/tags/medicine?page=6">6</a></li><li><a href="/tags/medicine?page=7">7</a></li><li><a href="/tags/medicine?page=2"><span>Next</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16"><path fill="#000" fill-rule="nonzero" d="M9.06961769,8.2727111 C9.39910375,7.94319071 9.39910375,7.40898178 9.06958336,7.07949572 L2.23723652,0.247114546 C1.90775046,-0.0823715153 1.37354153,-0.0823715153 1.04402113,0.247114546 L0.247136589,1.04399909 C-0.0818344895,1.37297017 -0.082452469,1.9061148 0.245728969,2.23584119 L5.66049954,7.67608624 L0.245728969,13.1163656 C-0.082452469,13.446092 -0.0818344895,13.9792367 0.247136589,14.3082077 L1.04402113,15.1050923 C1.37350719,15.4345783 1.90771613,15.4345783 2.23723652,15.1050923 L9.06961769,8.2727111 Z"></path></svg></a></li><li><a href="/tags/medicine?page=21"><span>Last</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 16"><path fill="#000" fill-rule="nonzero" d="M15.8220429,8.27400714 C16.1489884,7.94352545 16.1489884,7.40917919 15.8220429,7.07869749 L8.98767045,0.247861271 C8.66072497,-0.0826204237 8.12634438,-0.0826204237 7.79589702,0.247861271 L6.99784518,1.04591311 C6.6708997,1.37636047 6.6708997,1.90723918 6.99784518,2.23768654 L12.4118948,7.67635232 L6.99784518,13.1150181 C6.66736348,13.4454655 6.66736348,13.9763442 6.99784518,14.3067915 L7.79589702,15.1048434 C8.1228425,15.4353251 8.65722309,15.4353251 8.98767045,15.1048434 L15.8220429,8.27400714 Z M9.07205898,7.07869749 L2.23768654,0.247861271 C1.90723918,-0.0826204237 1.37285859,-0.0826204237 1.04591311,0.247861271 L0.247861271,1.04591311 C-0.0826204237,1.37636047 -0.0826204237,1.90723918 0.247861271,2.23768654 L5.66191086,7.67635232 L0.247861271,13.1150181 C-0.0790842078,13.4454655 -0.0790842078,13.9763442 0.247861271,14.3067915 L1.04591311,15.1048434 C1.37636047,15.4353251 1.91074107,15.4353251 2.23768654,15.1048434 L9.07205898,8.27400714 C9.39900446,7.94352545 9.39900446,7.40917919 9.07205898,7.07869749 Z"></path></svg></a></li></ul></div></div></div><aside class="sidebar sidebar--sticky"><div class="sidebar-item"><div class="tabbed"><input type="radio" id="tab21" name="css-tabs2" checked><input type="radio" id="tab22" name="css-tabs2"><ul class="tabs"><li class="tab"><label class="flex flex-align-center" for="tab21"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>atom / trending icon</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="chart-line" transform="translate(1.000000, 4.000036)" fill="#ABD037" fill-rule="nonzero"><path d="M19.3749538,12.4999702 L2.5,12.4999702 L2.5,0.62499851 C2.5,0.279692937 2.2203011,0 1.87499553,0 L0.62499851,0 C0.279692937,0 0,0.279692937 0,0.62499851 L0,13.7499672 C0,14.4401969 0.559767342,14.9999642 1.24999702,14.9999642 L19.3749538,14.9999642 C19.7202594,14.9999642 19.9999523,14.7202713 19.9999523,14.3749657 L19.9999523,13.1249687 C19.9999523,12.7796631 19.7202594,12.4999702 19.3749538,12.4999702 Z M18.1249568,1.24999702 L13.5132658,1.24999702 C12.678078,1.24999702 12.2597211,2.25974498 12.8503493,2.85037315 L14.1159865,4.11601039 L11.2499732,6.98240523 L8.38395981,4.11639186 C7.89567972,3.62811177 7.10428451,3.62811177 6.6163859,4.11639186 L3.93321053,6.79960537 C3.68907049,7.04374541 3.68907049,7.43944302 3.93321053,7.68358306 L4.81676861,8.56717928 C5.06090865,8.81131932 5.4566444,8.81131932 5.70078444,8.56717928 L7.49998212,6.76756199 L10.3659955,9.63357536 C10.8542756,10.1218554 11.6456708,10.1218554 12.1335694,9.63357536 L15.8835605,5.8835843 L17.1491596,7.14918339 C17.7397877,7.73981156 18.7495742,7.32145471 18.7495742,6.48630503 L18.7495742,1.87499553 C18.7499553,1.52968996 18.4702624,1.24999702 18.1249568,1.24999702 Z" id="Shape"></path></g><g id="chart-line2" transform="translate(2.000000, 6.000036)" fill="#000000" fill-rule="nonzero"><path d="M4.59570743,8.34569849 C4.83984747,8.58983853 5.23554507,8.58983853 5.47968512,8.34569849 L7.49998212,6.32578295 L10.8081941,9.63395683 C11.0523342,9.87809687 11.4480318,9.87809687 11.6921718,9.63395683 L15.9976196,5.32812756 L17.1495792,6.48046856 C17.7402073,7.07105858 18.7499553,6.65270173 18.7499553,5.81755205 L18.7499553,1.87499553 C18.7499553,1.52968996 18.4702624,1.24999702 18.1249568,1.24999702 L14.1824003,1.24999702 C13.3472506,1.24999702 12.9288937,2.25974498 13.5194838,2.85037315 L14.6718248,4.00233268 L11.2499732,7.42418426 L7.94176116,4.11601039 C7.69762111,3.87187035 7.30192351,3.87187035 7.05778347,4.11601039 L4.15389024,7.01990361 C3.9097502,7.26404366 3.9097502,7.65974126 4.15389024,7.9038813 L4.59570743,8.34569849 Z M19.3749538,13.1249687 L1.87499553,13.1249687 L1.87499553,0.62499851 C1.87499553,0.279692937 1.59530259,0 1.24999702,0 L0.62499851,0 C0.279692937,0 0,0.279692937 0,0.62499851 L0,13.7499672 C0,14.4401969 0.559767342,14.9999642 1.24999702,14.9999642 L19.3749538,14.9999642 C19.7202594,14.9999642 19.9999523,14.7202713 19.9999523,14.3749657 L19.9999523,13.7499672 C19.9999523,13.4046616 19.7202594,13.1249687 19.3749538,13.1249687 Z" id="Shape2"></path></g></g></svg><span>Trending</span></label></li><li class="tab"><label class="flex flex-align-center" for="tab22"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>atom / mostread icon</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="book" transform="translate(2.000000, 2.500042)" fill="#ABD037" fill-rule="nonzero"><path d="M17.4999583,14.0624665 L17.4999583,0.937497765 C17.4999583,0.417975383 17.0819829,0 16.5624605,0 L3.74999106,0 C1.6796835,0 0,1.6796835 0,3.74999106 L0,16.2499613 C0,18.3202688 1.6796835,19.9999523 3.74999106,19.9999523 L16.5624605,19.9999523 C17.0819829,19.9999523 17.4999583,19.5819769 17.4999583,19.0624546 L17.4999583,18.437456 C17.4999583,18.144488 17.3632399,17.8788713 17.1522876,17.7069814 C16.988256,17.1054432 16.988256,15.3905883 17.1522876,14.789012 C17.3632399,14.6210513 17.4999583,14.3554345 17.4999583,14.0624665 Z M4.99998808,5.23436252 C4.99998808,5.10546421 5.10546421,4.99998808 5.23436252,4.99998808 L13.5155928,4.99998808 C13.6444911,4.99998808 13.7499672,5.10546421 13.7499672,5.23436252 L13.7499672,6.01561066 C13.7499672,6.14450897 13.6444911,6.2499851 13.5155928,6.2499851 L5.23436252,6.2499851 C5.10546421,6.2499851 4.99998808,6.14450897 4.99998808,6.01561066 L4.99998808,5.23436252 Z M4.99998808,7.73435656 C4.99998808,7.60545825 5.10546421,7.49998212 5.23436252,7.49998212 L13.5155928,7.49998212 C13.6444911,7.49998212 13.7499672,7.60545825 13.7499672,7.73435656 L13.7499672,8.5156047 C13.7499672,8.64450301 13.6444911,8.74997914 13.5155928,8.74997914 L5.23436252,8.74997914 C5.10546421,8.74997914 4.99998808,8.64450301 4.99998808,8.5156047 L4.99998808,7.73435656 Z M14.8984172,17.4999642 L3.74999106,17.4999642 C3.05857883,17.4999642 2.49999404,16.9413735 2.49999404,16.2499613 C2.49999404,15.5624782 3.06250796,14.9999642 3.74999106,14.9999642 L14.8984172,14.9999642 C14.8241834,15.6679161 14.8241834,16.8320064 14.8984172,17.4999642 Z" id="Shape"></path></g><g id="book2" transform="translate(3.000000, 3.500042)" fill="#000000" fill-rule="nonzero"><path d="M4.99998808,5.93748584 C4.99998808,6.10937569 5.14059749,6.2499851 5.31248733,6.2499851 L13.437468,6.2499851 C13.6093578,6.2499851 13.7499672,6.10937569 13.7499672,5.93748584 L13.7499672,4.68748882 C13.7499672,4.51559898 13.6093578,4.37498957 13.437468,4.37498957 L5.31248733,4.37498957 C5.14059749,4.37498957 4.99998808,4.51559898 4.99998808,4.68748882 L4.99998808,5.93748584 Z M5.31248733,9.37497765 L13.437468,9.37497765 C13.6093578,9.37497765 13.7499672,9.23436824 13.7499672,9.06247839 L13.7499672,7.81248137 C13.7499672,7.64059152 13.6093578,7.49998212 13.437468,7.49998212 L5.31248733,7.49998212 C5.14059749,7.49998212 4.99998808,7.64059152 4.99998808,7.81248137 L4.99998808,9.06247839 C4.99998808,9.23436824 5.14059749,9.37497765 5.31248733,9.37497765 Z M16.996038,15.6132517 C17.285115,15.554658 17.4999583,15.3046434 17.4999583,14.9999642 L17.4999583,0.62499851 C17.4999583,0.281256959 17.2187013,0 16.8749598,0 L3.12499255,0 C1.39842654,0 0,1.39842654 0,3.12499255 L0,16.8749598 C0,18.6015258 1.39842654,19.9999523 3.12499255,19.9999523 L16.8749598,19.9999523 C17.2187013,19.9999523 17.4999583,19.7186954 17.4999583,19.3749538 L17.4999583,18.7499553 C17.4999583,18.4452762 17.2812241,18.1913705 16.996038,18.1366679 C16.8320064,17.6288566 16.8320064,16.1210629 16.996038,15.6132517 Z M15.3905883,15.6249627 C15.2851122,16.3007348 15.2851122,17.4491848 15.3905883,18.1249627 L3.12499255,18.1249627 C2.43358032,18.1249627 1.87499553,17.566372 1.87499553,16.8749598 C1.87499553,16.1874767 2.43750945,15.6249627 3.12499255,15.6249627 L15.3905883,15.6249627 Z M15.6249627,1.87499553 L15.6249627,13.7499672 L3.12499255,13.7499672 C2.67966585,13.7499672 2.25779949,13.8437323 1.87499553,14.011693 L1.87499553,3.12499255 C1.87499553,2.43358032 2.43358032,1.87499553 3.12499255,1.87499553 L15.6249627,1.87499553 Z" id="Shape2"></path></g></g></svg><span>Most Read</span></label></li></ul><div class="tab-content"><div class="tab-content-inner flex flex-col"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/albert-einsteins-advice-to-marie-curie-in-1911-is-extremely-relevant-today-64134"></a><a class="absolute cover screenreader-content" href="/albert-einsteins-advice-to-marie-curie-in-1911-is-extremely-relevant-today-64134">Albert Einstein's Advice To Marie Curie In 1911 Is Extremely Relevant Today</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64134/aImg/56169/albert-einstein-and-marie-curie-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64134/aImg/56169/albert-einstein-and-marie-curie-t.jpg" alt="Albert Einstein and Marie Curie" title="Albert Einstein and Marie Curie" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/albert-einsteins-advice-to-marie-curie-in-1911-is-extremely-relevant-today-64134"><h3>Albert Einstein's Advice To Marie Curie In 1911 Is Extremely Relevant Today</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/test-to-use-first-commercial-spacecraft-to-boost-the-iss-really-did-not-go-to-plan-64171"></a><a class="absolute cover screenreader-content" href="/test-to-use-first-commercial-spacecraft-to-boost-the-iss-really-did-not-go-to-plan-64171">Test To Use First Commercial Spacecraft To Boost The ISS Really Did Not Go To Plan</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64171/aImg/56233/the-list-of-spacecraft-currently-docked-to-the-iss-image-credit-nasa-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64171/aImg/56233/the-list-of-spacecraft-currently-docked-to-the-iss-image-credit-nasa-t.jpg" alt="The list of spacecraft currently docked to the ISS. Image Credit: NASA" title="The list of spacecraft currently docked to the ISS. Image Credit: NASA" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/test-to-use-first-commercial-spacecraft-to-boost-the-iss-really-did-not-go-to-plan-64171"><h3>Test To Use First Commercial Spacecraft To Boost The ISS Really Did Not Go To Plan</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/nasa-is-trying-to-stop-an-auction-because-it-wants-its-moon-dust-fed-cockroaches-back-64197"></a><a class="absolute cover screenreader-content" href="/nasa-is-trying-to-stop-an-auction-because-it-wants-its-moon-dust-fed-cockroaches-back-64197">NASA Is Trying To Stop An Auction Because It Wants Its Moon Dust-Fed Cockroaches Back</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64197/aImg/56294/clavius-crater-on-the-moon-image-credit-nasa-usgs-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64197/aImg/56294/clavius-crater-on-the-moon-image-credit-nasa-usgs-t.jpg" alt="Clavius Crater on the Moon. Image Credit: NASA/USGS" title="Clavius Crater on the Moon. Image Credit: NASA/USGS" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/nasa-is-trying-to-stop-an-auction-because-it-wants-its-moon-dust-fed-cockroaches-back-64197"><h3>NASA Is Trying To Stop An Auction Because It Wants Its Moon Dust-Fed Cockroaches Back</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/trending"><span>More Trending</span><span class="flex flex-justify-end flex-align-center"><svg width="19" height="18" viewbox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><title>plus-circle</title><path d="M9.4 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9.4.531 8.717 8.717 0 0 0 .681 9.25 8.717 8.717 0 0 0 9.4 17.969Zm.984-3.656H8.416a.423.423 0 0 1-.422-.422v-3.235H4.759a.423.423 0 0 1-.422-.422V8.266c0-.232.19-.422.422-.422h3.235V4.609c0-.232.19-.421.422-.421h1.968c.232 0 .422.19.422.421v3.235h3.235c.232 0 .421.19.421.422v1.968c0 .232-.19.422-.421.422h-3.235v3.235c0 .232-.19.422-.422.422Z" fill="#000" fill-rule="nonzero"></path></svg></span></a></footer></div></div><div class="tab-content"><div class="tab-content-inner flex flex-col"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/tiktok-is-no-longer-the-worlds-most-popular-website-64091"></a><a class="absolute cover screenreader-content" href="/tiktok-is-no-longer-the-worlds-most-popular-website-64091">TikTok Is No Longer The World's Most Popular Website</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64091/aImg/56082/tiktok-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64091/aImg/56082/tiktok-t.png" alt="TikTok displayed on phone" title="TikTok" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/tiktok-is-no-longer-the-worlds-most-popular-website-64091"><h3>TikTok Is No Longer The World's Most Popular Website</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/perseverance-found-some-unexpected-trash-on-mars-64087"></a><a class="absolute cover screenreader-content" href="/perseverance-found-some-unexpected-trash-on-mars-64087">Perseverance Found Some Unexpected Trash On Mars</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64087/aImg/56074/the-fragment-of-the-thermal-blanket-spotted-by-perseverance-between-two-rocks-image-credit-nasa-jpl-caltech-asu-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64087/aImg/56074/the-fragment-of-the-thermal-blanket-spotted-by-perseverance-between-two-rocks-image-credit-nasa-jpl-caltech-asu-t.jpg" alt="The fragment of the thermal blanket spotted by Perseverance between two rocks.Image Credit: NASA/JPL-Caltech/ASU" title="The fragment of the thermal blanket spotted by Perseverance between two rocks.Image Credit: NASA/JPL-Caltech/ASU" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/perseverance-found-some-unexpected-trash-on-mars-64087"><h3>Perseverance Found Some Unexpected Trash On Mars</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/a-2-year-old-boy-showed-signs-of-puberty-due-to-his-dads-testosterone-gel-64106"></a><a class="absolute cover screenreader-content" href="/a-2-year-old-boy-showed-signs-of-puberty-due-to-his-dads-testosterone-gel-64106">A 2-Year-Old Boy Showed Signs Of Puberty Due To His Dad's Testosterone Gel</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64106/aImg/56105/toddler-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64106/aImg/56105/toddler-t.jpg" alt="Toddler hits puberty. " title="Toddler." type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/a-2-year-old-boy-showed-signs-of-puberty-due-to-his-dads-testosterone-gel-64106"><h3>A 2-Year-Old Boy Showed Signs Of Puberty Due To His Dad's Testosterone Gel</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/most-read"><span>More Most Read</span><span class="flex flex-justify-end flex-align-center"><svg width="19" height="18" viewbox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><title>plus-circle</title><path d="M9.4 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9.4.531 8.717 8.717 0 0 0 .681 9.25 8.717 8.717 0 0 0 9.4 17.969Zm.984-3.656H8.416a.423.423 0 0 1-.422-.422v-3.235H4.759a.423.423 0 0 1-.422-.422V8.266c0-.232.19-.422.422-.422h3.235V4.609c0-.232.19-.421.422-.421h1.968c.232 0 .422.19.422.421v3.235h3.235c.232 0 .421.19.421.422v1.968c0 .232-.19.422-.421.422h-3.235v3.235c0 .232-.19.422-.422.422Z" fill="#000" fill-rule="nonzero"></path></svg></span></a></footer></div></div></div><div class="ad-wrapper desktop largeRectangle" id="large_rectangle_list_001"><div class="ad ad-desktop" data-spotname="large_rectangle_list"></div><p class="ad-text">Advertisement</p></div></div><div class="sidebar-item"><div class="sidebar-item-group"><div class="subscribeBox black"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="30" width="120" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><div class="ad-wrapper desktop square" id="square_list_002"><div class="ad ad-desktop" data-spotname="square_list"></div><p class="ad-text">Advertisement</p></div></div></div></aside></div></main></div></div><footer class="mainFooter"><div class="content-container"><div class="footer-top"><div class="footer-branding"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><div class="social"><div class="addthis_inline_follow_toolbox"></div></div></div><div class="footer-subscribeBox"><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="30" width="120" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div></div></div><div class="footer-bottom"><nav><h4>Navigation</h4><ul> <li><a href="/">Home</a></li><li><a href="/team">Team</a></li><li><a href="/about">About</a></li><li><a href="/careers">Careers</a></li><li><a href="/subscribe">Subscribe</a></li></ul></nav><nav><h4>Contact</h4><ul> <li><a href="/submit-news">Submit News</a></li><li><a href="/contact">Contact</a></li><li><a href="/advertise">Advertise With Us</a></li></ul></nav><nav><h4>Editorial</h4><ul> <li><a href="/editorial-mission-statement">Editorial Mission</a></li><li><a href="/correction-policy">Correction Policy</a></li><li><a href="/transparency-policy">Transparency Policy</a></li></ul></nav><nav><h4>Legal</h4><ul> <li><a href="/terms-of-use">Terms of use</a></li><li><a href="/privacy-policy">Privacy Policy</a></li><li><a href="/cookie-policy">Cookie Policy</a></li></ul></nav></div><p id="Copyright">&copy 2022 IFLScience.  All Rights Reserved.</p></div></footer></div><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61b25f4fc14120a6"></script></body></head></html>