<!DOCTYPE html><html lang="en"><head><title>How A Deposit At A &quot;Poop Bank&quot; Could Boost Your Health Later In Life | IFLScience</title><meta name="description" content="Invest in your future."><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><link rel="canonical" href="/-64278"><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link rel="manifest" href="/favicon/site.webmanifest"><link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="publisher" href="https://plus.google.com/+Iflscienceofficial"><meta property="og:title" content="How A Deposit At A &quot;Poop Bank&quot; Could Boost Your Health Later In Life"><meta property="og:type" content="article"><meta property="og:url" content="https://iflscience.com/how-a-deposit-at-a-poop-bank-could-boost-your-health-later-in-life-64278"><meta property="og:site_name" content="IFLScience"><meta property="og:description" content="Invest in your future."><meta property="og:image" content="https://assets.iflscience.com/assets/articleNo/64278/aImg/56428/poop-bank-l.jpg"/><meta name="og:image:alt" content="How A Deposit At A &quot;Poop Bank&quot; Could Boost Your Health Later In Life"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@IFLScience"><meta name="twitter:title" content="How A Deposit At A &quot;Poop Bank&quot; Could Boost Your Health Later In Life"><meta name="twitter:description" content="Invest in your future."><meta name="twitter:image" content="https://assets.iflscience.com/assets/articleNo/64278/aImg/56428/poop-bank-l.jpg"/><meta name="twitter:image:alt" content="How A Deposit At A &quot;Poop Bank&quot; Could Boost Your Health Later In Life"/><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-capable" content="yes"><meta property="fb:pages" content="367116489976035"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:app_id" content="1847617632182481"><link href="/css/base.css" rel="stylesheet"><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iflscience.com/how-a-deposit-at-a-poop-bank-could-boost-your-health-later-in-life-64278"
    },
    "headline": "How A Deposit At A &quot;Poop Bank&quot; Could Boost Your Health Later In Life",
    "description": "Thanks, but we think we&#39;ll stick with the premium bonds.",
    "image": "https://cdn.iflscience.com/images/e449b260-517e-5f49-a77b-d8efa03ef4f5/extra_large-1642177478-blanket-octopus.jpg",    "author": {
        "@type": "Person",
        "name": "Maddy Chapman",
        "url": "https://iflscience.com/authors/maddy-chapman"
    },    "publisher": {
        "@type": "Organization",
        "name": "IFLScience",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn.iflscience.com/assets/site/img/iflscience_logo_narrow.png?v=1.3.51"
        }
    },
    "datePublished": "2022-07-01 13:14:13"
}</script><script src="https://unpkg.com/dayjs@1.11.2/dayjs.min.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/utc.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/timezone.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/localizedFormat.js"></script><script>window.dataLayer = window.dataLayer || [];
window.dataLayer.push({ 'gtm.start': new Date().getTime(), event:'gtm.js' })
</script><script id="datalayer">dataLayer.push({"author":"Maddy Chapman","authorNo":"105","articleNo":64278,"tags":"medicine","pageType":"Article","publishDate":"2022-07-01 13:14:13","contentType":"Online Only","contentSource":"Self Published","level":3,"mainCategory":"Health and Medicine"});</script><!-- GTM--><script src="https://confiant-integrations.global.ssl.fastly.net/c5JnFv-tS7GSdNCBawo6jK0ZS3E/gpt_and_prebid/config.js" defer></script><script src="https://www.googletagmanager.com/gtm.js?id=GTM-WXP6H94" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async rel="preconnect"></script><!-- OneTrust Cookies Consent Notice start for iflscience.com --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9959cf46-441b-49e8-98f1-37cf98536275"></script><script>function OptanonWrapper() {}</script><!-- OneTrust Cookies Consent Notice end for iflscience.com --><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script><script>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</script><script src="/base.js"></script><script type="text/javascript">var infolinks_pid = 3322334;
var infolinks_wsid = 0;
</script><script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXP6H94" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="BillboardAd"><div class="ad-wrapper desktop billboard" id="billboard_desktop"><div class="ad ad-desktop" data-spotname="billboard_desktop"></div><p class="ad-text">Advertisement</p></div></div><div class="wrapper-main"><div class="info-links-sticky"></div><header class="flex flex-col" id="Header"><div id="HamburgerMenu"><div class="hamburger-navigation mobile"><div class="home-group flex flex-align-center"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><a class="hamburgerIconToggle" id="HamburgerClose" for="HamburgerMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><div class="mobile-toolbar flex flex-align-center"><nav><ul class="flex flex-align-center flex-wrap"><li><a class="flex flex-align-center" href="/trending"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="12" viewbox="0 0 16 12"><title>trending</title><path fill="inherit" fill-rule="nonzero" d="M15.5 12a.5.5 0 0 0 .5-.5V11a.5.5 0 0 0-.5-.5h-14V.5A.5.5 0 0 0 1 0H.5a.5.5 0 0 0-.5.5V11a1 1 0 0 0 1 1h14.5ZM9.354 7.707l3.444-3.444.922.921a.75.75 0 0 0 1.28-.53V1.5a.5.5 0 0 0-.5-.5h-3.154a.75.75 0 0 0-.53 1.28l.921.922L9 5.939 6.353 3.293a.5.5 0 0 0-.707 0L3.323 5.616a.5.5 0 0 0 0 .707l.354.354a.5.5 0 0 0 .707 0L6 5.06l2.647 2.646a.5.5 0 0 0 .707 0Z"></path></svg><span>Trending</span></a></li><li><a class="flex flex-align-center" href="/most-read"> <svg width="14" height="16" viewbox="0 0 14 16" xmlns="http://www.w3.org/2000/svg"><title>book</title><path fill="inherit" d="M13.5 16c.275 0 .5-.225.5-.5V15a.5.5 0 0 0-.403-.49c-.131-.407-.131-1.613 0-2.02A.5.5 0 0 0 14 12V.5c0-.275-.225-.5-.5-.5h-11A2.5 2.5 0 0 0 0 2.5v11A2.5 2.5 0 0 0 2.5 16h11Zm-12-4.79V2.5c0-.553.447-1 1-1h10V11h-10a2.48 2.48 0 0 0-1 .21ZM10.75 5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm0 2.5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm1.562 7H2.5a.999.999 0 1 1 0-2h9.812a7.932 7.932 0 0 0 0 2Z" fill-rule="nonzero"></path></svg><span>Most Read</span></a></li></ul></nav></div><div class="search-mobile"><search-bar></search-bar></div><nav role="navigation"><ul><li><a href="/latest">Latest  </a></li><li><a href="/humans">Humans  </a></li><li><a href="/health-and-medicine">Health &amp; Medicine  </a></li><li><a href="/nature">Nature  </a></li><li><a href="/space-and-physics">Space &amp; Physics  </a></li><li><a href="/technology">Technology  </a></li><li><a href="/multimedia">Multimedia  </a></li><li><a href="/news">News</a></li><li><a href="/features">Features</a></li><li><a href="/tags/opinion">Opinion</a></li><li><a href="/tags/learn-with-ifls">Learn with IFLS</a></li><li><a href="/about">Company</a></li><li><a href="/advertise">Advertise With Us</a></li></ul></nav><div class="addthis_inline_follow_toolbox"></div><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="30" width="120" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><p class="meta">&copy; 2022 IFLScience.  All Rights Reserved</p></div></div><div id="SearchMenu"><div class="search-navigation"><div class="home-group flex flex-align-center"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><a class="hamburgerIconToggle" id="SearchClose" for="SearchMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><div class="mobile-toolbar flex flex-align-center"><nav><ul class="flex flex-align-center flex-wrap"><li><a class="flex flex-align-center" href="/trending"> <svg xmlns="http://www.w3.org/2000/svg" width="16" height="12" viewbox="0 0 16 12"><title>trending</title><path fill="inherit" fill-rule="nonzero" d="M15.5 12a.5.5 0 0 0 .5-.5V11a.5.5 0 0 0-.5-.5h-14V.5A.5.5 0 0 0 1 0H.5a.5.5 0 0 0-.5.5V11a1 1 0 0 0 1 1h14.5ZM9.354 7.707l3.444-3.444.922.921a.75.75 0 0 0 1.28-.53V1.5a.5.5 0 0 0-.5-.5h-3.154a.75.75 0 0 0-.53 1.28l.921.922L9 5.939 6.353 3.293a.5.5 0 0 0-.707 0L3.323 5.616a.5.5 0 0 0 0 .707l.354.354a.5.5 0 0 0 .707 0L6 5.06l2.647 2.646a.5.5 0 0 0 .707 0Z"></path></svg><span>Trending</span></a></li><li><a class="flex flex-align-center" href="/most-read"> <svg width="14" height="16" viewbox="0 0 14 16" xmlns="http://www.w3.org/2000/svg"><title>book</title><path fill="inherit" d="M13.5 16c.275 0 .5-.225.5-.5V15a.5.5 0 0 0-.403-.49c-.131-.407-.131-1.613 0-2.02A.5.5 0 0 0 14 12V.5c0-.275-.225-.5-.5-.5h-11A2.5 2.5 0 0 0 0 2.5v11A2.5 2.5 0 0 0 2.5 16h11Zm-12-4.79V2.5c0-.553.447-1 1-1h10V11h-10a2.48 2.48 0 0 0-1 .21ZM10.75 5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm0 2.5a.25.25 0 0 0 .25-.25v-1a.25.25 0 0 0-.25-.25h-6.5a.25.25 0 0 0-.25.25v1c0 .138.112.25.25.25h6.5Zm1.562 7H2.5a.999.999 0 1 1 0-2h9.812a7.932 7.932 0 0 0 0 2Z" fill-rule="nonzero"></path></svg><span>Most Read</span></a></li></ul></nav></div><div class="search-mobile"><search-bar></search-bar></div><div class="addthis_inline_follow_toolbox"></div><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="30" width="120" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><p class="meta">&copy; 1986-2021 IFLScience.  All Rights Reserved</p></div></div><div class="header-primary"><div class="header-primary-top content-container flex"><div class="hamburger-navigation topics"><a class="hamburgerIconToggle" id="TopicToggle" for="TopicsMenu" tabindex="0" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a><p>More</p><div id="TopicsMenu"><nav role="navigation"><ul><li><a href="/latest">Latest</a></li><li><a href="/news">News</a></li><li><a href="/features">Features</a></li><li><a href="/tags/opinion">Opinion</a></li><li><a href="/tags/learn-with-ifls">Learn with IFLS</a></li><li><a href="/about">Company</a></li></ul></nav></div></div><div class="hamburger-navigation mobile"><a class="hamburgerIconToggle" id="HamburgerToggle" for="HamburgerMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><div class="search"><a id="SearchToggle" for="SearchMenu" tabindex="-1" aria-expanded="false"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="44" viewbox="0 0 40 36"><title>search icon</title><g fill="none" fill-rule="evenodd" stroke="#ABD037" stroke-width="4" transform="matrix(-1 0 0 1 34.292 0)"><ellipse cx="16.675" cy="16.609" rx="15.675" ry="15.609"></ellipse><path stroke-linecap="round" d="M5.558 29.263.647 34.154"></path></g></svg></a><search-bar></search-bar></div></div><div class="header-primary-bottom content-container"><nav class="header-primary-menu"><ul class="flex flex-justify-between"><li><a href="/latest">Latest</a></li><li><a href="/trending">Trending</a></li><li><a href="/humans">Humans</a></li><li><a href="/health-and-medicine">Health &amp; Medicine</a></li><li><a href="/nature">Nature</a></li><li><a href="/space-and-physics">Space &amp; Physics</a></li><li><a href="/technology">Technology</a></li><li><a href="/multimedia">Multimedia</a></li></ul></nav></div></div><div class="header-secondary"><div class="content-container flex flex-align-center flex-justify-center mobile"><p><strong>Newsletters&nbsp;</strong>in your inbox! </p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe</button></a><div class="addthis_inline_follow_toolbox"></div></div><div class="content-container desktop flex flex-align-center flex-justify-center"><div class="flex flex-align-center flex-justify-center subscribe-bar"><p>Subscribe today for our&nbsp;<strong>Weekly Newsletter&nbsp;</strong>in your inbox!</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><div class="addthis_inline_follow_toolbox"></div></div></div></header><div class="wrapper-content"><div class="content-container" id="Article"><main><div class="with-sidebar"><div class="content"><section class="article__section"><header class="article__header"><div class="article__header__top__meta flex flex-justify-between flex-align-center"><div class="article__header__top__meta__labels"><a class="label" href="/health-and-medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>Health and Medicine</span></a><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div></div><h1 class="article__header__title">How A Deposit At A "Poop Bank" Could Boost Your Health Later In Life</h1><h2 class="article__header__summary summary">Invest in your future.</h2><div class="article__header__bottom__meta flex flex-justify-between"><div class="flex flex-align-center"><div class="author-card flex flex-col align-flex-start"><div class="author flex flex-align-center"><div class="avatar square"><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/authorNo/105/avatar/38506/author-o.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/authorNo/105/avatar/38506/author-o.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/authorNo/105/avatar/38506/author-o.jpg" alt="author" title="author" type="image/jpeg" loading="lazy"></picture></div><div class="author__info"><a href="/maddy-chapman"><p class="author__name">Maddy Chapman</p></a><p class="author__role">Junior Copy Editor and Staff Writer</p></div></div></div></div><div class="article__header__bottom__actions actions flex flex-col"><div class="article__header__top__meta__date mb-m action"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span class="publishedDate" data-published-date="2022-07-01 13:14:13">Jul 1 2022, 13:14 UTC</span></div></div><div class="flex flex-wrap action"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64278" color="" comments="0" text="Comments"></comment-counter></div></div></div></div></header><figure class="article__figure"><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64278/aImg/56428/poop-bank-l.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64278/aImg/56428/poop-bank-l.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64278/aImg/56428/poop-bank-l.jpg" alt="poop bank" title="poop bank" type="image/jpeg" loading="lazy"></picture><figcaption class="article__figure__figcaption"><div class="caption">BRB just off to the poop bank. Image credit: New Africa/Shutterstock.com</div><div class="reference"></div></figcaption></figure><div class="ad--mobile-only" id="CONTAINER_ARTICLE_CONTENT"></div><article class="main__body article-content"><p>Imagine it’s a sunny Saturday and you’re on your way to the bank to make a deposit. So far so normal, except this is no ordinary bank, and no ordinary deposit – the bank is actually a poop bank, and the deposit? Well, it’s your poop.&nbsp;</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_001"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>In an opinion article published in the journal&nbsp;<a href="https://www.cell.com/trends/molecular-medicine/fulltext/S1471-4914(22)00113-7?_returnURL=https%3A%2F%2Flinkinghub.elsevier.com%2Fretrieve%2Fpii%2FS1471491422001137%3Fshowall%3Dtrue" target="_blank">Trends in Molecular Medicine</a>, researchers propose this “poop-banking” become a reality. They suggest that we should all make a trip to the poop bank when we’re young and healthy and leave a stinky sample of our gut microbiota, which we may need to “withdraw” for use later in life.</p><p>You may well wonder how exactly your own poop could benefit you when you’re old and crusty, and, honestly, we’re right there with you. But, it turns out it could come in handy if you ever need a <a href="https://iflscience.com/poop-transplants-from-youngsters-reverse-brain-aging-in-mice-60594" target="_blank">fecal transplant</a>, which you might, given that the researchers also say they could potentially be used to treat a whole host of diseases.</p><p>“Autologous [fecal microbiota transplants] have the potential to treat autoimmune diseases like asthma, multiple sclerosis, inflammatory bowel disease, diabetes, obesity, and even heart disease and aging,” co-author Scott T. Weiss said in a <a href="https://www.eurekalert.org/news-releases/956806" target="_blank">statement</a>.</p><p>“Conceptually, the idea of stool banking for autologous [fecal microbiota transplant] is similar to when parents bank their baby’s cord blood for possible future use,” corresponding author Yang-Yu Liu added. “However, there is greater potential for stool banking, and we anticipate that the chance of using stool samples is much higher than for cord blood.”</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_002"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>Fecal transplants generally involve the transfer of fecal microbiota from one individual to another. The idea is to “rejuvenate the [recipient’s] human gut microbiome” by introducing a healthy horde of microbes. In the past, they’ve shown promise in&nbsp;<a href="https://iflscience.com/poop-transplants-may-be-tested-as-a-covid19-treatment-in-new-trial-60262" target="_blank">treating COVID-19</a>, reducing&nbsp;<a href="https://iflscience.com/childrens-autism-symptoms-down-45-two-years-after-experimental-fecal-transplant-52103" target="_blank">symptoms of autism</a> in children, and treating&nbsp;<a href="https://iflscience.com/a-poo-dose-a-day-may-keep-bipolar-away-when-it-comes-to-mental-health-what-else-could-poo-do-63008" target="_blank">mental health conditions</a>. Various mouse studies have also suggested fecal transplants could&nbsp;<a href="https://iflscience.com/could-poop-transplants-be-the-secret-to-eternal-youth-mouse-study-hints-so-63603" target="_blank">reverse certain hallmarks of aging</a>.</p><p>In humans, they are primarily used to treat&nbsp;<em>Clostridioides difficile</em> infections and&nbsp;<a href="https://iflscience.com/the-myths-and-facts-around-irritable-bowel-syndrome-64002" target="_blank">irritable bowel disease</a>.</p><p>The problem with this transfer of microbes from one individual to another is there are often compatibility issues between donors and recipients, due to genetic and environmental differences between the two. To combat this, the authors of the new study suggest removing the middle man and transplanting fecal microbes from the patient themself.</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_003"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>Which is where the poop bank comes in. People’s stool samples could be collected when they’re young and disease-free and stored in a cryopreservation facility in case they might one day be needed.</p><p>Such facilities already exist: OpenBiome, based in Somerville, Massachusetts, became the first stool bank to offer the service for treatment of&nbsp;<em>C. diff</em> infection when it opened in 2012.</p><p>As good/gross as it all sounds, there are some practical issues to be considered.</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_004"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>“Autologous transplants would naturally avoid or at least mitigate donor-recipient compatibility issues, but a major disadvantage of autologous transplants is the need for long-term cryopreservation of stool samples, typically requiring liquid nitrogen storage,” said co-author Shanlin Ke. Further research is needed to determine optimal storage, resuscitation, and cultivation methods.“</p><p>There is also the issue of cost, which will likely mean the system is not accessible to everyone.</p><p>But, if these hurdles can be overcome, all of our poop bank dreams could one day become a reality. In light of their article, the researchers hope there will be increased support for the use of autologous fecal transplants in the treatment of various autoimmune diseases.</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_005"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>“We hope this paper will prompt some long-term trials of autologous [fecal microbiota transplants] to prevent disease,” Weiss concluded.</p></article><div class="article__bottom"><hr><div class="article__bottom__meta flex flex-justify-between"><div class="article__bottom__meta__taxonomy"><div class="article__bottom__meta__taxonomy--categories flex"><a class="label" href="/health-and-medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>Health and Medicine</span></a><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="article__bottom__meta__taxonomy--tags"><div class="tags flex flex-align-center"><ul class="flex flex-wrap"><li><svg xmlns="http://www.w3.org/2000/svg" width="22" height="23" viewbox="0 0 22 23"><path d="m12.625 22.146 8.77-8.77a2.063 2.063 0 0 0 0-2.918l-9.103-9.104c-.334-.333-.987-.604-1.459-.604h-8.77C.922.75 0 1.673 0 2.813v8.77c0 .472.27 1.125.604 1.459l9.104 9.104a2.063 2.063 0 0 0 2.917 0zm-1.458-1.459-9.105-9.104v-8.77h8.771l9.104 9.104-8.77 8.77zM6.187 9a2.062 2.062 0 1 0 0-4.125 2.062 2.062 0 0 0 0 4.125z"></path></svg></li><li><p>medicine</p></li></ul></div></div></div><div class="article__bottom__meta__actions flex flex-col"><div class="addthis_inline_share_toolbox"></div><button id="goToConversationBtn" style="color:rgba(171,208,55,1);background:#000000;"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="21" viewbox="0 0 20 21"><title>comments</title><path fill="#ABD037" fill-rule="nonzero" d="M6.719 20.5a.448.448 0 0 0 .277-.094l4.879-3.656H17.5c1.379 0 2.5-1.121 2.5-2.5V3C20 1.621 18.879.5 17.5.5h-15A2.502 2.502 0 0 0 0 3v11.25c0 1.379 1.121 2.5 2.5 2.5h3.75v3.281c0 .278.227.469.469.469Zm1.406-3.281v-2.344H2.5a.627.627 0 0 1-.625-.625V3c0-.344.281-.625.625-.625h15c.344 0 .625.281.625.625v11.25a.627.627 0 0 1-.625.625h-6.25l-.5.375-2.625 1.969Z"></path></svg><span>Discuss (</span><span class="spot-im-replies-count comment-count" data-post-id="64278" real-time="true"></span><span class="space"></span><span> Comments)</span></button></div></div></div><footer class="article__footer"><h3>ABOUT THE AUTHOR</h3><div class="flex flex-justify-between flex-align-start"><div class="article__footer__author flex flex-align-center"><div class="author-card flex flex-col align-flex-start"><div class="author flex flex-align-center"><div class="avatar square"><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/authorNo/105/avatar/38506/author-o.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/authorNo/105/avatar/38506/author-o.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/authorNo/105/avatar/38506/author-o.jpg" alt="author" title="author" type="image/jpeg" loading="lazy"></picture></div><div class="author__info"><a href="/maddy-chapman"><p class="author__name">Maddy Chapman</p></a><p class="author__role">Junior Copy Editor and Staff Writer</p><p class="author__description">Maddy is a Junior Copy Editor and Staff Writer at IFLScience, with a degree in biochemistry from the University of York.</p><a class="editorial__link" title="Link to editorial policy" href="/editorial-mission-statement">Read IFLScience Editorial Policy</a></div></div></div></div></div></footer></section><aside class="content--outbrain"><div class="OUTBRAIN" data-src="https://www.iflscience.com/how-a-deposit-at-a-poop-bank-could-boost-your-health-later-in-life-64278" data-widget-id="AR_1"></div></aside><section class="mt-l"><div class="OPENWEB" data-post-url="https://www.iflscience.com/how-a-deposit-at-a-poop-bank-could-boost-your-health-later-in-life-64278" data-article-tags="medicine,Health and Medicine" data-post-id="64278"></div></section><div class="related-articles"><header class="main-heading flex flex-align-center mt-l"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><h2>More Health and Medicine Stories</h2></header><div class="card-group-grid small-columns"><div class="card stacked-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/clinical-psychiatrist-experiences-noesis-after-anesthesia-says-he-understood-the-entire-cosmos-64281"></a><a class="absolute cover screenreader-content" href="/clinical-psychiatrist-experiences-noesis-after-anesthesia-says-he-understood-the-entire-cosmos-64281">Clinical Psychiatrist Experiences “Noesis” After Anesthesia, Says He Understood The Entire Cosmos</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64281/aImg/56433/noesis-m.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64281/aImg/56433/noesis-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64281/aImg/56433/noesis-m.jpg" alt="Noesis" title="Noesis" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/neuroscience"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>neuroscience</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/clinical-psychiatrist-experiences-noesis-after-anesthesia-says-he-understood-the-entire-cosmos-64281"><h3>Clinical Psychiatrist Experiences “Noesis” After Anesthesia, Says He Understood The Entire Cosmos</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jul 1 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64281" color="" comments="0" text=""></comment-counter></div></div></div></div></div><div class="card stacked-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/alien-things-responsible-for-covid-19-outbreak-says-north-korea-64282"></a><a class="absolute cover screenreader-content" href="/alien-things-responsible-for-covid-19-outbreak-says-north-korea-64282">&quot;Alien Things&quot; Responsible For COVID-19 Outbreak, Says North Korea</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64282/aImg/56436/alien-mask-m.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64282/aImg/56436/alien-mask-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64282/aImg/56436/alien-mask-m.jpg" alt="Alien with a medical mask on " title="Alien mask" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/health"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>health</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/alien-things-responsible-for-covid-19-outbreak-says-north-korea-64282"><h3>&quot;Alien Things&quot; Responsible For COVID-19 Outbreak, Says North Korea</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jul 1 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64282" color="" comments="0" text=""></comment-counter></div></div></div></div></div><div class="card stacked-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/dissolvable-nerve-cooling-implant-could-provide-drug-free-pain-relief-64274"></a><a class="absolute cover screenreader-content" href="/dissolvable-nerve-cooling-implant-could-provide-drug-free-pain-relief-64274">Dissolvable Nerve-Cooling Implant Could Provide Drug-Free Pain Relief</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64274/aImg/56421/dissolving-implantable-device-m.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64274/aImg/56421/dissolving-implantable-device-m.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64274/aImg/56421/dissolving-implantable-device-m.png" alt="The soft and flexible implantable device " title="Dissolving implantable device" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><path fill="#000" fill-rule="nonzero" d="M8.447 9.725 10 6.619 10.69 8h4.126a4.754 4.754 0 0 0 1.18-3.125C16 1.778 13.307 0 11.085 0 9.944 0 8.866.384 8 1.09A4.851 4.851 0 0 0 4.916 0C2.694 0 0 1.778 0 4.875 0 6.041.428 7.128 1.181 8h3.65l.935-2.24 1.778 3.946a.5.5 0 0 0 .903.019Zm-.422-1.39L6.206 4.293a.501.501 0 0 0-.919.012L4.166 7H2.294C.456 4.828 2.075 1.5 4.916 1.5c.968 0 1.593.194 3.084 1.669C9.597 1.59 10.16 1.5 11.084 1.5c2.85 0 4.46 3.328 2.622 5.5H11.31l-.862-1.725a.5.5 0 0 0-.894 0l-1.528 3.06Zm1.356 5.096L13.86 9h-2.13l-3.404 3.366a.466.466 0 0 1-.653 0L4.272 9H2.14l4.478 4.431c.765.756 1.997.76 2.762 0Z"></path></svg><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/dissolvable-nerve-cooling-implant-could-provide-drug-free-pain-relief-64274"><h3>Dissolvable Nerve-Cooling Implant Could Provide Drug-Free Pain Relief</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewbox="0 0 18 18"><title>clock</title><path fill="#ABD037" fill-rule="nonzero" d="M9 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9 .531 8.717 8.717 0 0 0 .281 9.25 8.717 8.717 0 0 0 9 17.969Zm0-1.688A7.03 7.03 0 0 1 1.969 9.25 7.03 7.03 0 0 1 9 2.219a7.03 7.03 0 0 1 7.031 7.031A7.03 7.03 0 0 1 9 16.281Zm2.763-3.761.661-.911a.422.422 0 0 0-.091-.59l-2.349-1.71V4.33a.423.423 0 0 0-.422-.423H8.437a.423.423 0 0 0-.421.422v5.773c0 .133.063.26.172.34l2.985 2.17c.19.137.453.095.59-.091Z"></path></svg><span>Jul 1 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="64274" color="" comments="0" text=""></comment-counter></div></div></div></div></div></div></div></div><aside class="sidebar sidebar--sticky"><div class="sidebar-item"><div class="ad-wrapper desktop largeRectangle" id="large_rectangle_001"><div class="ad ad-desktop" data-spotname="large_rectangle"></div><p class="ad-text">Advertisement</p></div></div><div class="sidebar-item"><div class="stick-next"><div class="tabbed"><input type="radio" id="tab21" name="css-tabs2" checked><input type="radio" id="tab22" name="css-tabs2"><ul class="tabs"><li class="tab"><label class="flex flex-align-center" for="tab21"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>atom / trending icon</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="chart-line" transform="translate(1.000000, 4.000036)" fill="#ABD037" fill-rule="nonzero"><path d="M19.3749538,12.4999702 L2.5,12.4999702 L2.5,0.62499851 C2.5,0.279692937 2.2203011,0 1.87499553,0 L0.62499851,0 C0.279692937,0 0,0.279692937 0,0.62499851 L0,13.7499672 C0,14.4401969 0.559767342,14.9999642 1.24999702,14.9999642 L19.3749538,14.9999642 C19.7202594,14.9999642 19.9999523,14.7202713 19.9999523,14.3749657 L19.9999523,13.1249687 C19.9999523,12.7796631 19.7202594,12.4999702 19.3749538,12.4999702 Z M18.1249568,1.24999702 L13.5132658,1.24999702 C12.678078,1.24999702 12.2597211,2.25974498 12.8503493,2.85037315 L14.1159865,4.11601039 L11.2499732,6.98240523 L8.38395981,4.11639186 C7.89567972,3.62811177 7.10428451,3.62811177 6.6163859,4.11639186 L3.93321053,6.79960537 C3.68907049,7.04374541 3.68907049,7.43944302 3.93321053,7.68358306 L4.81676861,8.56717928 C5.06090865,8.81131932 5.4566444,8.81131932 5.70078444,8.56717928 L7.49998212,6.76756199 L10.3659955,9.63357536 C10.8542756,10.1218554 11.6456708,10.1218554 12.1335694,9.63357536 L15.8835605,5.8835843 L17.1491596,7.14918339 C17.7397877,7.73981156 18.7495742,7.32145471 18.7495742,6.48630503 L18.7495742,1.87499553 C18.7499553,1.52968996 18.4702624,1.24999702 18.1249568,1.24999702 Z" id="Shape"></path></g><g id="chart-line2" transform="translate(2.000000, 6.000036)" fill="#000000" fill-rule="nonzero"><path d="M4.59570743,8.34569849 C4.83984747,8.58983853 5.23554507,8.58983853 5.47968512,8.34569849 L7.49998212,6.32578295 L10.8081941,9.63395683 C11.0523342,9.87809687 11.4480318,9.87809687 11.6921718,9.63395683 L15.9976196,5.32812756 L17.1495792,6.48046856 C17.7402073,7.07105858 18.7499553,6.65270173 18.7499553,5.81755205 L18.7499553,1.87499553 C18.7499553,1.52968996 18.4702624,1.24999702 18.1249568,1.24999702 L14.1824003,1.24999702 C13.3472506,1.24999702 12.9288937,2.25974498 13.5194838,2.85037315 L14.6718248,4.00233268 L11.2499732,7.42418426 L7.94176116,4.11601039 C7.69762111,3.87187035 7.30192351,3.87187035 7.05778347,4.11601039 L4.15389024,7.01990361 C3.9097502,7.26404366 3.9097502,7.65974126 4.15389024,7.9038813 L4.59570743,8.34569849 Z M19.3749538,13.1249687 L1.87499553,13.1249687 L1.87499553,0.62499851 C1.87499553,0.279692937 1.59530259,0 1.24999702,0 L0.62499851,0 C0.279692937,0 0,0.279692937 0,0.62499851 L0,13.7499672 C0,14.4401969 0.559767342,14.9999642 1.24999702,14.9999642 L19.3749538,14.9999642 C19.7202594,14.9999642 19.9999523,14.7202713 19.9999523,14.3749657 L19.9999523,13.7499672 C19.9999523,13.4046616 19.7202594,13.1249687 19.3749538,13.1249687 Z" id="Shape2"></path></g></g></svg><span>Trending</span></label></li><li class="tab"><label class="flex flex-align-center" for="tab22"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>atom / mostread icon</title><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="book" transform="translate(2.000000, 2.500042)" fill="#ABD037" fill-rule="nonzero"><path d="M17.4999583,14.0624665 L17.4999583,0.937497765 C17.4999583,0.417975383 17.0819829,0 16.5624605,0 L3.74999106,0 C1.6796835,0 0,1.6796835 0,3.74999106 L0,16.2499613 C0,18.3202688 1.6796835,19.9999523 3.74999106,19.9999523 L16.5624605,19.9999523 C17.0819829,19.9999523 17.4999583,19.5819769 17.4999583,19.0624546 L17.4999583,18.437456 C17.4999583,18.144488 17.3632399,17.8788713 17.1522876,17.7069814 C16.988256,17.1054432 16.988256,15.3905883 17.1522876,14.789012 C17.3632399,14.6210513 17.4999583,14.3554345 17.4999583,14.0624665 Z M4.99998808,5.23436252 C4.99998808,5.10546421 5.10546421,4.99998808 5.23436252,4.99998808 L13.5155928,4.99998808 C13.6444911,4.99998808 13.7499672,5.10546421 13.7499672,5.23436252 L13.7499672,6.01561066 C13.7499672,6.14450897 13.6444911,6.2499851 13.5155928,6.2499851 L5.23436252,6.2499851 C5.10546421,6.2499851 4.99998808,6.14450897 4.99998808,6.01561066 L4.99998808,5.23436252 Z M4.99998808,7.73435656 C4.99998808,7.60545825 5.10546421,7.49998212 5.23436252,7.49998212 L13.5155928,7.49998212 C13.6444911,7.49998212 13.7499672,7.60545825 13.7499672,7.73435656 L13.7499672,8.5156047 C13.7499672,8.64450301 13.6444911,8.74997914 13.5155928,8.74997914 L5.23436252,8.74997914 C5.10546421,8.74997914 4.99998808,8.64450301 4.99998808,8.5156047 L4.99998808,7.73435656 Z M14.8984172,17.4999642 L3.74999106,17.4999642 C3.05857883,17.4999642 2.49999404,16.9413735 2.49999404,16.2499613 C2.49999404,15.5624782 3.06250796,14.9999642 3.74999106,14.9999642 L14.8984172,14.9999642 C14.8241834,15.6679161 14.8241834,16.8320064 14.8984172,17.4999642 Z" id="Shape"></path></g><g id="book2" transform="translate(3.000000, 3.500042)" fill="#000000" fill-rule="nonzero"><path d="M4.99998808,5.93748584 C4.99998808,6.10937569 5.14059749,6.2499851 5.31248733,6.2499851 L13.437468,6.2499851 C13.6093578,6.2499851 13.7499672,6.10937569 13.7499672,5.93748584 L13.7499672,4.68748882 C13.7499672,4.51559898 13.6093578,4.37498957 13.437468,4.37498957 L5.31248733,4.37498957 C5.14059749,4.37498957 4.99998808,4.51559898 4.99998808,4.68748882 L4.99998808,5.93748584 Z M5.31248733,9.37497765 L13.437468,9.37497765 C13.6093578,9.37497765 13.7499672,9.23436824 13.7499672,9.06247839 L13.7499672,7.81248137 C13.7499672,7.64059152 13.6093578,7.49998212 13.437468,7.49998212 L5.31248733,7.49998212 C5.14059749,7.49998212 4.99998808,7.64059152 4.99998808,7.81248137 L4.99998808,9.06247839 C4.99998808,9.23436824 5.14059749,9.37497765 5.31248733,9.37497765 Z M16.996038,15.6132517 C17.285115,15.554658 17.4999583,15.3046434 17.4999583,14.9999642 L17.4999583,0.62499851 C17.4999583,0.281256959 17.2187013,0 16.8749598,0 L3.12499255,0 C1.39842654,0 0,1.39842654 0,3.12499255 L0,16.8749598 C0,18.6015258 1.39842654,19.9999523 3.12499255,19.9999523 L16.8749598,19.9999523 C17.2187013,19.9999523 17.4999583,19.7186954 17.4999583,19.3749538 L17.4999583,18.7499553 C17.4999583,18.4452762 17.2812241,18.1913705 16.996038,18.1366679 C16.8320064,17.6288566 16.8320064,16.1210629 16.996038,15.6132517 Z M15.3905883,15.6249627 C15.2851122,16.3007348 15.2851122,17.4491848 15.3905883,18.1249627 L3.12499255,18.1249627 C2.43358032,18.1249627 1.87499553,17.566372 1.87499553,16.8749598 C1.87499553,16.1874767 2.43750945,15.6249627 3.12499255,15.6249627 L15.3905883,15.6249627 Z M15.6249627,1.87499553 L15.6249627,13.7499672 L3.12499255,13.7499672 C2.67966585,13.7499672 2.25779949,13.8437323 1.87499553,14.011693 L1.87499553,3.12499255 C1.87499553,2.43358032 2.43358032,1.87499553 3.12499255,1.87499553 L15.6249627,1.87499553 Z" id="Shape2"></path></g></g></svg><span>Most Read</span></label></li></ul><div class="tab-content"><div class="tab-content-inner flex flex-col"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/mars-orbiter-is-about-to-upgrade-from-windows-98-64225"></a><a class="absolute cover screenreader-content" href="/mars-orbiter-is-about-to-upgrade-from-windows-98-64225">Mars Orbiter Is About To Upgrade From Windows 98</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64225/aImg/56341/mars-orbiter-getting-an-update-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64225/aImg/56341/mars-orbiter-getting-an-update-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64225/aImg/56341/mars-orbiter-getting-an-update-t.png" alt="Mars gets an update from Windows 98" title="Mars orbiter getting an update" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/mars-orbiter-is-about-to-upgrade-from-windows-98-64225"><h3>Mars Orbiter Is About To Upgrade From Windows 98</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/mysterious-passageways-in-pre-columbian-temple-may-have-been-used-as-psychedelic-ritual-chambers-64263"></a><a class="absolute cover screenreader-content" href="/mysterious-passageways-in-pre-columbian-temple-may-have-been-used-as-psychedelic-ritual-chambers-64263">Mysterious Passageways In Pre-Columbian Temple May Have Been Used As Psychedelic Ritual Chambers</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64263/aImg/56405/chavin-de-huantar-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64263/aImg/56405/chavin-de-huantar-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64263/aImg/56405/chavin-de-huantar-t.jpg" alt="Chavin de Huantar" title="Chavin de Huantar" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/mysterious-passageways-in-pre-columbian-temple-may-have-been-used-as-psychedelic-ritual-chambers-64263"><h3>Mysterious Passageways In Pre-Columbian Temple May Have Been Used As Psychedelic Ritual Chambers</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/which-planet-is-closest-to-earth-ok-now-guess-again-63910"></a><a class="absolute cover screenreader-content" href="/which-planet-is-closest-to-earth-ok-now-guess-again-63910">Which Planet Is Closest To Earth? Ok, Now Guess Again.</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63910/aImg/55806/1654098149-ok-two-more-guesses-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/63910/aImg/55806/1654098149-ok-two-more-guesses-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/63910/aImg/55806/1654098149-ok-two-more-guesses-t.jpg" alt="Ok, two more guesses." title="Ok, two more guesses." type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/which-planet-is-closest-to-earth-ok-now-guess-again-63910"><h3>Which Planet Is Closest To Earth? Ok, Now Guess Again.</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/trending"><span>More Trending</span><span class="flex flex-justify-end flex-align-center"><svg width="19" height="18" viewbox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><title>plus-circle</title><path d="M9.4 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9.4.531 8.717 8.717 0 0 0 .681 9.25 8.717 8.717 0 0 0 9.4 17.969Zm.984-3.656H8.416a.423.423 0 0 1-.422-.422v-3.235H4.759a.423.423 0 0 1-.422-.422V8.266c0-.232.19-.422.422-.422h3.235V4.609c0-.232.19-.421.422-.421h1.968c.232 0 .422.19.422.421v3.235h3.235c.232 0 .421.19.421.422v1.968c0 .232-.19.422-.421.422h-3.235v3.235c0 .232-.19.422-.422.422Z" fill="#000" fill-rule="nonzero"></path></svg></span></a></footer></div></div><div class="tab-content"><div class="tab-content-inner flex flex-col"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/no-visible-wounds-mystery-as-22-teenagers-die-in-south-african-nightclub-64220"></a><a class="absolute cover screenreader-content" href="/no-visible-wounds-mystery-as-22-teenagers-die-in-south-african-nightclub-64220">&quot;No Visible Wounds&quot;: Mystery As 22 Teenagers Die In South African Nightclub</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64220/aImg/56335/police-car-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64220/aImg/56335/police-car-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/64220/aImg/56335/police-car-t.png" alt="A police car at night" title="police car" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/no-visible-wounds-mystery-as-22-teenagers-die-in-south-african-nightclub-64220"><h3>&quot;No Visible Wounds&quot;: Mystery As 22 Teenagers Die In South African Nightclub</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/explorers-have-just-discovered-the-worlds-deepest-shipwreck-64205"></a><a class="absolute cover screenreader-content" href="/explorers-have-just-discovered-the-worlds-deepest-shipwreck-64205">Explorers Have Just Discovered The World's Deepest Shipwreck</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64205/aImg/56304/sammy-b-torpedo-tubes-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64205/aImg/56304/sammy-b-torpedo-tubes-t.jpeg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64205/aImg/56304/sammy-b-torpedo-tubes-t.jpeg" alt="Sammy B Torpedo Tubes." title="Sammy B Torpedo Tubes." type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/explorers-have-just-discovered-the-worlds-deepest-shipwreck-64205"><h3>Explorers Have Just Discovered The World's Deepest Shipwreck</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/albert-einsteins-advice-to-marie-curie-in-1911-is-extremely-relevant-today-64134"></a><a class="absolute cover screenreader-content" href="/albert-einsteins-advice-to-marie-curie-in-1911-is-extremely-relevant-today-64134">Albert Einstein's Advice To Marie Curie In 1911 Is Extremely Relevant Today</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64134/aImg/56169/albert-einstein-and-marie-curie-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/64134/aImg/56169/albert-einstein-and-marie-curie-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/64134/aImg/56169/albert-einstein-and-marie-curie-t.jpg" alt="Albert Einstein and Marie Curie" title="Albert Einstein and Marie Curie" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/albert-einsteins-advice-to-marie-curie-in-1911-is-extremely-relevant-today-64134"><h3>Albert Einstein's Advice To Marie Curie In 1911 Is Extremely Relevant Today</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/most-read"><span>More Most Read</span><span class="flex flex-justify-end flex-align-center"><svg width="19" height="18" viewbox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><title>plus-circle</title><path d="M9.4 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9.4.531 8.717 8.717 0 0 0 .681 9.25 8.717 8.717 0 0 0 9.4 17.969Zm.984-3.656H8.416a.423.423 0 0 1-.422-.422v-3.235H4.759a.423.423 0 0 1-.422-.422V8.266c0-.232.19-.422.422-.422h3.235V4.609c0-.232.19-.421.422-.421h1.968c.232 0 .422.19.422.421v3.235h3.235c.232 0 .421.19.421.422v1.968c0 .232-.19.422-.421.422h-3.235v3.235c0 .232-.19.422-.422.422Z" fill="#000" fill-rule="nonzero"></path></svg></span></a></footer></div></div></div></div></div><div class="sidebar-item"><div class="ad-wrapper desktop largeRectangle" id="large_rectangle_002"><div class="ad ad-desktop" data-spotname="large_rectangle"></div><p class="ad-text">Advertisement</p></div></div><div class="sidebar-item"><div class="ad-wrapper desktop square" id="square_article_001"><div class="ad ad-desktop" data-spotname="square_article"></div><p class="ad-text">Advertisement</p></div></div><div class="sidebar-item"><div class="stick-next"><div class="sidebar-list"><div class="sidebar-list--header"><svg xmlns="http://www.w3.org/2000/svg" height="19" width="24" viewbox="0 0 19 24"><g fill="none"><path fill="#ABD037" d="m2.828 20.238 13.75-8.125c1.227-.722 1.23-2.504 0-3.226L2.828.757C1.711.098 0 .739 0 2.372v16.254c0 1.465 1.59 2.348 2.828 1.613z"></path><path fill="#000" d="m3.828 23.238 13.75-8.125c1.227-.722 1.23-2.504 0-3.226l-13.75-8.13C2.711 3.098 1 3.739 1 5.372v16.254c0 1.465 1.59 2.348 2.828 1.613zm-.953-2.023V5.785c0-.18.2-.293.355-.203l13.055 7.715a.234.234 0 0 1 0 .402L3.23 21.418a.238.238 0 0 1-.355-.203z"></path></g></svg><h4>Multimedia</h4></div><div class="sidebar-list--content"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/iflscience-the-big-questions-what-is-the-universe-made-of-61428"></a><a class="absolute cover screenreader-content" href="/iflscience-the-big-questions-what-is-the-universe-made-of-61428">IFLScience The Big Questions: What Is The Universe Made Of?</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/61428/aImg/37629/1635341015-iflscience-the-big-question-logo-image-credit-iflscience-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/61428/aImg/37629/1635341015-iflscience-the-big-question-logo-image-credit-iflscience-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/61428/aImg/37629/1635341015-iflscience-the-big-question-logo-image-credit-iflscience-t.jpg" alt="IFLScience The Big Question Logo. Image Credit: IFLScience" title="IFLScience The Big Question Logo. Image Credit: IFLScience" type="image/jpeg" loading="lazy"></picture><div class="label label--content-type icon-only"><svg class="podcast" width="16px" height="22px" viewBox="0 0 16 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="podcast" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-7.000000, -4.000000)" fill="currentColor" fill-rule="nonzero"><g transform="translate(7.781250, 4.625044)"><path d="M13.7812171,7.87498122 L13.1249687,7.87498122 C12.7623979,7.87498122 12.4687203,8.16865881 12.4687203,8.53122966 L12.4687203,10.499975 C12.4687203,13.5679284 9.82361931,16.0297012 6.69414259,15.724528 C3.96661003,15.4583276 1.96874531,13.0064483 1.96874531,10.2661785 L1.96874531,8.53122966 C1.96874531,8.16865881 1.67506772,7.87498122 1.31249687,7.87498122 L0.656248435,7.87498122 C0.293677584,7.87498122 0,8.16865881 0,8.53122966 L0,10.1784196 C0,13.8550371 2.62375206,17.1325943 6.23436014,17.6305084 L6.23436014,19.0312046 L3.93749061,19.0312046 C3.57491976,19.0312046 3.28124218,19.3248822 3.28124218,19.6874531 L3.28124218,20.3437015 C3.28124218,20.7062723 3.57491976,20.9999499 3.93749061,20.9999499 L10.499975,20.9999499 C10.8625458,20.9999499 11.1562234,20.7062723 11.1562234,20.3437015 L11.1562234,19.6874531 C11.1562234,19.3248822 10.8625458,19.0312046 10.499975,19.0312046 L8.20310544,19.0312046 L8.20310544,17.6461295 C11.7185447,17.1637565 14.4374656,14.1462714 14.4374656,10.499975 L14.4374656,8.53122966 C14.4374656,8.16865881 14.143788,7.87498122 13.7812171,7.87498122 Z M7.21873279,14.4374656 C9.39335682,14.4374656 11.1562234,12.674599 11.1562234,10.499975 L11.1562234,3.93749061 C11.1562234,1.76286659 9.39335682,0 7.21873279,0 C5.04410876,0 3.28124218,1.76286659 3.28124218,3.93749061 L3.28124218,10.499975 C3.28124218,12.674599 5.04410876,14.4374656 7.21873279,14.4374656 Z M5.24998748,3.93749061 C5.24998748,2.85182082 6.133063,1.96874531 7.21873279,1.96874531 C8.30440258,1.96874531 9.1874781,2.85182082 9.1874781,3.93749061 L7.54685701,3.93749061 C7.36557158,3.93749061 7.21873279,4.0843294 7.21873279,4.26561483 L7.21873279,4.92186327 C7.21873279,5.10314869 7.36557158,5.24998748 7.54685701,5.24998748 L9.1874781,5.24998748 L9.1874781,6.56248435 L7.54685701,6.56248435 C7.36557158,6.56248435 7.21873279,6.70932315 7.21873279,6.89060857 L7.21873279,7.54685701 C7.21873279,7.72814243 7.36557158,7.87498122 7.54685701,7.87498122 L9.1874781,7.87498122 L9.1874781,9.1874781 L7.54685701,9.1874781 C7.36557158,9.1874781 7.21873279,9.33431689 7.21873279,9.51560231 L7.21873279,10.1718507 C7.21873279,10.3531362 7.36557158,10.499975 7.54685701,10.499975 L9.1874781,10.499975 C9.1874781,11.5856448 8.30440258,12.4687203 7.21873279,12.4687203 C6.133063,12.4687203 5.24998748,11.5856448 5.24998748,10.499975 L5.24998748,3.93749061 Z"></path></g></g></g></svg></div></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/iflscience-the-big-questions-what-is-the-universe-made-of-61428"><h3>IFLScience The Big Questions: What Is The Universe Made Of?</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/iflscience-the-big-questions-can-we-achieve-unlimited-energy-61273"></a><a class="absolute cover screenreader-content" href="/iflscience-the-big-questions-can-we-achieve-unlimited-energy-61273">IFLScience The Big Questions: Can We Achieve Unlimited Energy?</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/61273/aImg/37477/1634129878-iflscience-the-big-questions-logo-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/61273/aImg/37477/1634129878-iflscience-the-big-questions-logo-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/61273/aImg/37477/1634129878-iflscience-the-big-questions-logo-t.png" alt="IFLScience The Big Questions Logo" title="IFLScience The Big Questions Logo" type="image/png" loading="lazy"></picture><div class="label label--content-type icon-only"><svg class="podcast" width="16px" height="22px" viewBox="0 0 16 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="podcast" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-7.000000, -4.000000)" fill="currentColor" fill-rule="nonzero"><g transform="translate(7.781250, 4.625044)"><path d="M13.7812171,7.87498122 L13.1249687,7.87498122 C12.7623979,7.87498122 12.4687203,8.16865881 12.4687203,8.53122966 L12.4687203,10.499975 C12.4687203,13.5679284 9.82361931,16.0297012 6.69414259,15.724528 C3.96661003,15.4583276 1.96874531,13.0064483 1.96874531,10.2661785 L1.96874531,8.53122966 C1.96874531,8.16865881 1.67506772,7.87498122 1.31249687,7.87498122 L0.656248435,7.87498122 C0.293677584,7.87498122 0,8.16865881 0,8.53122966 L0,10.1784196 C0,13.8550371 2.62375206,17.1325943 6.23436014,17.6305084 L6.23436014,19.0312046 L3.93749061,19.0312046 C3.57491976,19.0312046 3.28124218,19.3248822 3.28124218,19.6874531 L3.28124218,20.3437015 C3.28124218,20.7062723 3.57491976,20.9999499 3.93749061,20.9999499 L10.499975,20.9999499 C10.8625458,20.9999499 11.1562234,20.7062723 11.1562234,20.3437015 L11.1562234,19.6874531 C11.1562234,19.3248822 10.8625458,19.0312046 10.499975,19.0312046 L8.20310544,19.0312046 L8.20310544,17.6461295 C11.7185447,17.1637565 14.4374656,14.1462714 14.4374656,10.499975 L14.4374656,8.53122966 C14.4374656,8.16865881 14.143788,7.87498122 13.7812171,7.87498122 Z M7.21873279,14.4374656 C9.39335682,14.4374656 11.1562234,12.674599 11.1562234,10.499975 L11.1562234,3.93749061 C11.1562234,1.76286659 9.39335682,0 7.21873279,0 C5.04410876,0 3.28124218,1.76286659 3.28124218,3.93749061 L3.28124218,10.499975 C3.28124218,12.674599 5.04410876,14.4374656 7.21873279,14.4374656 Z M5.24998748,3.93749061 C5.24998748,2.85182082 6.133063,1.96874531 7.21873279,1.96874531 C8.30440258,1.96874531 9.1874781,2.85182082 9.1874781,3.93749061 L7.54685701,3.93749061 C7.36557158,3.93749061 7.21873279,4.0843294 7.21873279,4.26561483 L7.21873279,4.92186327 C7.21873279,5.10314869 7.36557158,5.24998748 7.54685701,5.24998748 L9.1874781,5.24998748 L9.1874781,6.56248435 L7.54685701,6.56248435 C7.36557158,6.56248435 7.21873279,6.70932315 7.21873279,6.89060857 L7.21873279,7.54685701 C7.21873279,7.72814243 7.36557158,7.87498122 7.54685701,7.87498122 L9.1874781,7.87498122 L9.1874781,9.1874781 L7.54685701,9.1874781 C7.36557158,9.1874781 7.21873279,9.33431689 7.21873279,9.51560231 L7.21873279,10.1718507 C7.21873279,10.3531362 7.36557158,10.499975 7.54685701,10.499975 L9.1874781,10.499975 C9.1874781,11.5856448 8.30440258,12.4687203 7.21873279,12.4687203 C6.133063,12.4687203 5.24998748,11.5856448 5.24998748,10.499975 L5.24998748,3.93749061 Z"></path></g></g></g></svg></div></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/iflscience-the-big-questions-can-we-achieve-unlimited-energy-61273"><h3>IFLScience The Big Questions: Can We Achieve Unlimited Energy?</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/iflscience-the-big-questions-what-is-consciousness-61099"></a><a class="absolute cover screenreader-content" href="/iflscience-the-big-questions-what-is-consciousness-61099">IFLScience The Big Questions: What Is Consciousness?</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/61099/aImg/37306/1632845572-podcast-logo-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/61099/aImg/37306/1632845572-podcast-logo-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/61099/aImg/37306/1632845572-podcast-logo-t.png" alt="Podcast logo" title="Podcast logo" type="image/png" loading="lazy"></picture><div class="label label--content-type icon-only"><svg class="podcast" width="16px" height="22px" viewBox="0 0 16 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="podcast" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-7.000000, -4.000000)" fill="currentColor" fill-rule="nonzero"><g transform="translate(7.781250, 4.625044)"><path d="M13.7812171,7.87498122 L13.1249687,7.87498122 C12.7623979,7.87498122 12.4687203,8.16865881 12.4687203,8.53122966 L12.4687203,10.499975 C12.4687203,13.5679284 9.82361931,16.0297012 6.69414259,15.724528 C3.96661003,15.4583276 1.96874531,13.0064483 1.96874531,10.2661785 L1.96874531,8.53122966 C1.96874531,8.16865881 1.67506772,7.87498122 1.31249687,7.87498122 L0.656248435,7.87498122 C0.293677584,7.87498122 0,8.16865881 0,8.53122966 L0,10.1784196 C0,13.8550371 2.62375206,17.1325943 6.23436014,17.6305084 L6.23436014,19.0312046 L3.93749061,19.0312046 C3.57491976,19.0312046 3.28124218,19.3248822 3.28124218,19.6874531 L3.28124218,20.3437015 C3.28124218,20.7062723 3.57491976,20.9999499 3.93749061,20.9999499 L10.499975,20.9999499 C10.8625458,20.9999499 11.1562234,20.7062723 11.1562234,20.3437015 L11.1562234,19.6874531 C11.1562234,19.3248822 10.8625458,19.0312046 10.499975,19.0312046 L8.20310544,19.0312046 L8.20310544,17.6461295 C11.7185447,17.1637565 14.4374656,14.1462714 14.4374656,10.499975 L14.4374656,8.53122966 C14.4374656,8.16865881 14.143788,7.87498122 13.7812171,7.87498122 Z M7.21873279,14.4374656 C9.39335682,14.4374656 11.1562234,12.674599 11.1562234,10.499975 L11.1562234,3.93749061 C11.1562234,1.76286659 9.39335682,0 7.21873279,0 C5.04410876,0 3.28124218,1.76286659 3.28124218,3.93749061 L3.28124218,10.499975 C3.28124218,12.674599 5.04410876,14.4374656 7.21873279,14.4374656 Z M5.24998748,3.93749061 C5.24998748,2.85182082 6.133063,1.96874531 7.21873279,1.96874531 C8.30440258,1.96874531 9.1874781,2.85182082 9.1874781,3.93749061 L7.54685701,3.93749061 C7.36557158,3.93749061 7.21873279,4.0843294 7.21873279,4.26561483 L7.21873279,4.92186327 C7.21873279,5.10314869 7.36557158,5.24998748 7.54685701,5.24998748 L9.1874781,5.24998748 L9.1874781,6.56248435 L7.54685701,6.56248435 C7.36557158,6.56248435 7.21873279,6.70932315 7.21873279,6.89060857 L7.21873279,7.54685701 C7.21873279,7.72814243 7.36557158,7.87498122 7.54685701,7.87498122 L9.1874781,7.87498122 L9.1874781,9.1874781 L7.54685701,9.1874781 C7.36557158,9.1874781 7.21873279,9.33431689 7.21873279,9.51560231 L7.21873279,10.1718507 C7.21873279,10.3531362 7.36557158,10.499975 7.54685701,10.499975 L9.1874781,10.499975 C9.1874781,11.5856448 8.30440258,12.4687203 7.21873279,12.4687203 C6.133063,12.4687203 5.24998748,11.5856448 5.24998748,10.499975 L5.24998748,3.93749061 Z"></path></g></g></g></svg></div></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/iflscience-the-big-questions-what-is-consciousness-61099"><h3>IFLScience The Big Questions: What Is Consciousness?</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/multimedia"><span>More Multimedia</span><span class="flex flex-justify-end flex-align-center"><svg width="19" height="18" viewbox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><title>plus-circle</title><path d="M9.4 17.969a8.717 8.717 0 0 0 8.719-8.719A8.717 8.717 0 0 0 9.4.531 8.717 8.717 0 0 0 .681 9.25 8.717 8.717 0 0 0 9.4 17.969Zm.984-3.656H8.416a.423.423 0 0 1-.422-.422v-3.235H4.759a.423.423 0 0 1-.422-.422V8.266c0-.232.19-.422.422-.422h3.235V4.609c0-.232.19-.421.422-.421h1.968c.232 0 .422.19.422.421v3.235h3.235c.232 0 .421.19.421.422v1.968c0 .232-.19.422-.421.422h-3.235v3.235c0 .232-.19.422-.422.422Z" fill="#000" fill-rule="nonzero"></path></svg></span></a></footer></div></div></div></div><div class="sidebar-item"><aside class="stick-next"><div class="OUTBRAIN" data-src="https://www.iflscience.com/health-and-medicine/how-a-deposit-at-a-poop-bank-could-boost-your-health-later-in-life" data-widget-id="SB_1"></div></aside></div><div class="sidebar-item"><div class="ad-wrapper desktop square" id="square_article_002"><div class="ad ad-desktop" data-spotname="square_article"></div><p class="ad-text">Advertisement</p></div></div></aside></div></main></div></div><footer class="mainFooter"><div class="content-container"><div class="footer-top"><div class="footer-branding"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="42" width="228" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><div class="social"><div class="addthis_inline_follow_toolbox"></div></div></div><div class="footer-subscribeBox"><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><svg class="logo light" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="30" width="120" viewbox="0 0 228 42"><title>IFLScience</title><defs><path id="a" d="M0 0h228v42H0z"></path><path id="c" d="M0 0h228v42H0z"></path><path id="e" d="M0 0h228v42H0z"></path><path id="g" d="M0 0h228v42H0z"></path><path id="i" d="M0 0h228v42H0z"></path><path id="k" d="M0 0h228v42H0z"></path><path id="m" d="M0 0h228v42H0z"></path><path id="o" d="M0 0h228v42H0z"></path><path id="q" d="M0 0h228v42H0z"></path><path id="s" d="M0 0h228v42H0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M153.965 0h10.616c0 1.354-.046 2.749-.046 3.998 2.5-4.166 6.425-4.164 10.428-3.878 3.877.278 5.67 2.355 4.836 6.106-1.197 5.368-7.306 27.782-8.876 33.91-.346 1.35-.886 1.91-2.348 1.861-3.06-.1-9.574-.03-9.574-.03l7.608-28.607c.356-1.334 1-2.923-.976-3.483-1.872-.528-2.75.817-3.176 2.344-1.986 7.121-7.007 25.914-7.802 28.331-.19.581-1.04 1.323-1.615 1.347-3.226.13-10.04.063-10.04.063L153.965 0z" mask="url(#b)"></path><mask id="d" fill="#fff"><use xlink:href="#c"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M136.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.163.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.167.51-1.18 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C140.751-.102 151 .06 151 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#d)"></path><mask id="f" fill="#fff"><use xlink:href="#e"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M213.219 16.196h9.79c-.78 3.019-1.437 5.827-2.289 8.576-.127.408-1.164.744-1.79.763-2.64.084-8.183.035-8.183.035l-1.99 7.296h10.41s-1.356 5.505-2.178 8.049c-.165.51-1.178 1.057-1.806 1.063-3.885.04-7.778.045-11.656-.156-5.61-.29-7.373-2.506-6.166-8.036 1.164-5.344 2.615-10.631 4.054-15.912 1.073-3.938 2.292-7.839 3.516-11.736 1.193-3.8 3.974-5.863 7.88-6.029C217.752-.102 228 .06 228 .06s-1.307 5.396-2.144 7.986c-.148.462-1.267.844-1.952.868-2.802.097-8.679.041-8.679.041l-2.006 7.242z" mask="url(#f)"></path><mask id="h" fill="#fff"><use xlink:href="#g"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M71.668 26.168c-1.83-.272-3.295-.413-4.724-.72-2.787-.6-4.326-2.045-3.762-4.825 1.152-5.68 2.761-11.284 4.494-16.821.68-2.173 2.942-3.657 5.17-3.72C78.148-.067 89 .034 89 .034s-1.353 5.582-2.148 8.15c-.14.459-1.049.928-1.625.957-2.21.112-4.432.122-6.643.02-1.421-.065-2.056.45-2.327 1.855-.34 1.764-1.402 5.289-1.402 5.289s3.188.426 4.706.69c2.862.498 4.68 2.1 4.112 4.812-1.22 5.827-2.85 11.597-4.78 17.228-.452 1.317-2.71 2.944-4.22 2.952-5.806.03-17.673.003-17.673.003l4.188-8.689s4.061.062 7.003-.051c.622-.023 1.576-.555 1.768-1.075.698-1.915 1.14-3.924 1.709-6.006" mask="url(#h)"></path><mask id="j" fill="#fff"><use xlink:href="#i"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m45 .005-2.31 9.098h-7.014l-2.024 7.437h6.501l-2.342 9.246h-6.535s-2.53 9.06-3.513 13.595c-.872 2.816-3.994 2.616-3.994 2.616H16c.166-.971 10.205-39.794 10.205-39.794S26.949.045 28.978.007C34.238-.008 45 .005 45 .005" mask="url(#j)"></path><mask id="l" fill="#fff"><use xlink:href="#k"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M111 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.487 842.487 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.739.001 2.739.001s-1.297 4.97-2.027 7.548c-.24.853-1.143 1.17-1.684 1.173-3.576.024-7.162.048-10.724-.222-3.77-.287-5.504-1.884-4.737-5.605 1.356-6.587 3.1-13.1 4.818-19.609.941-3.568 2.086-7.09 3.275-10.588C92.376 2.705 94.837.333 98.3.127 102.423-.12 111 .069 111 .069" mask="url(#l)"></path><mask id="n" fill="#fff"><use xlink:href="#m"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M204 .07s-1.433 5.69-2.274 8.321c-.13.409-1.154.727-1.782.76-5.416.303-5.584.385-6.974 5.453a842.488 842.488 0 0 0-3.807 14.29c-.971 3.797-.524 4.314 3.448 4.37.821.013 2.738.001 2.738.001s-1.296 4.97-2.024 7.548c-.241.853-1.145 1.17-1.686 1.173-3.576.024-7.162.048-10.722-.222-3.772-.287-5.506-1.884-4.74-5.605 1.357-6.587 3.102-13.1 4.819-19.609.941-3.568 2.086-7.09 3.275-10.588 1.105-3.257 3.566-5.629 7.03-5.835C195.423-.12 204 .069 204 .069" mask="url(#n)"></path><g><mask id="p" fill="#fff"><use xlink:href="#o"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="m50.553 33.217 9.225-2.376s-3.926 7.408-5.33 10.173c-.235.462-1.013.98-1.537.986L37 41.995 48.057 0H60l-9.447 33.217z" mask="url(#p)"></path></g><g><mask id="r" fill="#fff"><use xlink:href="#q"></use></mask><path class="ifl" fill="#ABD037" fill-rule="nonzero" d="M0 42S8.125 11.011 10.316 2.26c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0S11.935 38.973 11.508 40.517C11.083 42.062 9.169 42 9.169 42H0z" mask="url(#r)"></path></g><g><mask id="t" fill="#fff"><use xlink:href="#s"></use></mask><path class="colored" fill="#FFF" fill-rule="nonzero" d="M103 42s8.125-30.989 10.316-39.741c.404-1.611.947-2.35 2.708-2.25 2.898-.002 8.976 0 8.976 0s-10.065 38.964-10.49 40.508c-.427 1.545-2.34 1.483-2.34 1.483H103z" mask="url(#t)"></path></g></g></svg></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div></div></div><div class="footer-bottom"><nav><h4>Navigation</h4><ul> <li><a href="/">Home</a></li><li><a href="/team">Team</a></li><li><a href="/about">About</a></li><li><a href="/careers">Careers</a></li><li><a href="/subscribe">Subscribe</a></li></ul></nav><nav><h4>Contact</h4><ul> <li><a href="/submit-news">Submit News</a></li><li><a href="/contact">Contact</a></li><li><a href="/advertise">Advertise With Us</a></li></ul></nav><nav><h4>Editorial</h4><ul> <li><a href="/editorial-mission-statement">Editorial Mission</a></li><li><a href="/correction-policy">Correction Policy</a></li><li><a href="/transparency-policy">Transparency Policy</a></li></ul></nav><nav><h4>Legal</h4><ul> <li><a href="/terms-of-use">Terms of use</a></li><li><a href="/privacy-policy">Privacy Policy</a></li><li><a href="/cookie-policy">Cookie Policy</a></li></ul></nav></div><p id="Copyright">&copy 2022 IFLScience.  All Rights Reserved.</p></div></footer></div><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61b25f4fc14120a6"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script></body></head></html>