<!DOCTYPE html><html lang="en"><head><title>Sexual Assault Victims Face Medical Bills Of $3,551 On Average In The US | IFLScience</title><title>Missing | IFLScience</title><meta name="description" content="The cos was higher if they were pregnant. "><meta name="description" content="Missing Content"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><link rel="canonical" href="/it-costs-sexual-assault-victims-3-551-on-average-in-emergency-medical-bills-65469"><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link rel="manifest" href="/favicon/site.webmanifest"><link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="publisher" href="https://plus.google.com/+Iflscienceofficial"><meta property="og:title" content="Sexual Assault Victims Face Medical Bills Of $3,551 On Average In The US"><meta property="og:type" content="article"><meta property="og:url" content="https://iflscience.com/it-costs-sexual-assault-victims-3-551-on-average-in-emergency-medical-bills-65469"><meta property="og:site_name" content="IFLScience"><meta property="og:description" content="The cos was higher if they were pregnant. "><meta property="og:image" content="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-meta.jpg"/><meta name="og:image:alt" content="Sexual Assault Victims Face Medical Bills Of $3,551 On Average In The US"/><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@IFLScience"><meta name="twitter:title" content="Sexual Assault Victims Face Medical Bills Of $3,551 On Average In The US"><meta name="twitter:description" content="The cos was higher if they were pregnant. "><meta name="twitter:image" content="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-meta.jpg"/><meta name="twitter:image:alt" content="Sexual Assault Victims Face Medical Bills Of $3,551 On Average In The US"/><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-capable" content="yes"><meta property="fb:pages" content="367116489976035"><meta name="mobile-web-app-capable" content="yes"><meta property="fb:app_id" content="1847617632182481"><meta property="fb:use_automatic_ad_placement" content="enable=true"><link href="/css/base.css" rel="stylesheet"><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.iflscience.com/it-costs-sexual-assault-victims-3-551-on-average-in-emergency-medical-bills-65469"
    },
    "headline": "On Average It Costs A Sexually Assaulted Victim $3,551 In Emergency Department Costs",
    "description": "This is just not fair!",
    "image": "https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-o.webp",    "author": {
        "@type": "Person",
        "name": "Dr. Beccy Corkill",
        "url": "https://iflscience.com/authors/dr-beccy-corkill"
    },    "publisher": {
        "@type": "Organization",
        "name": "IFLScience",
        "logo": {
            "@type": "ImageObject",
            "url": "https://iflscience.com/favicon/iflscience_logo_narrow.png"
        }
    },
    "datePublished": "2022-09-23 16:33:42"
}</script><script src="https://unpkg.com/dayjs@1.11.2/dayjs.min.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/utc.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/timezone.js"></script><script src="https://unpkg.com/dayjs@1.11.2/plugin/localizedFormat.js"></script><script>const queryStr = `{}`;
const query = /["']ads["']\:["']disabled["']/.test(queryStr) ? JSON.parse(queryStr) : {};
</script><script>window.gptSettings = {
    disableUAM: true
};
</script><script>window.dataLayer = window.dataLayer || [];

if (!query || !query.ads || query.ads !== "disabled" || (query.ads === "disabled" && !query.gtm)) {
    window.dataLayer.push({ 'gtm.start': new Date().getTime(), event:'gtm.js' });
} else {
    console.log("GTM Disabled");
}
</script><script id="datalayer">dataLayer.push({"author":"Dr. Beccy Corkill","authorNo":"110","articleNo":65469,"tags":"healthcare,health,Sexual assault,science and society","pageType":"Article","publishDate":"2022-09-23 16:33:42","contentType":"Online Only","contentSource":"Self Published","level":3,"mainCategory":"Health and Medicine"});</script><!-- GTM--><script src="https://confiant-integrations.global.ssl.fastly.net/c5JnFv-tS7GSdNCBawo6jK0ZS3E/gpt_and_prebid/config.js" defer></script><script src="https://www.googletagmanager.com/gtm.js?id=GTM-WXP6H94" async></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async rel="preconnect"></script><!-- OneTrust Cookies Consent Notice start for iflscience.com --><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="9959cf46-441b-49e8-98f1-37cf98536275"></script><script>function OptanonWrapper() {}</script><!-- OneTrust Cookies Consent Notice end for iflscience.com --><script>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</script><script src="https://cdn.yourbow.com/iflscience/prebid_live.js"></script><script src="/base.js"></script><script type="text/javascript">var infolinks_pid = 3322334;
var infolinks_wsid = 0;</script><script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXP6H94" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="BillboardAd"><div class="ad-wrapper desktop billboard" id="billboard_desktop"><div class="ad ad-desktop" data-spotname="billboard_desktop"></div><p class="ad-text">Advertisement</p></div></div><div class="wrapper-main"><div class="info-links-sticky"></div><header class="flex flex-col" id="Header"><div id="HamburgerMenu"><div class="hamburger-navigation mobile"><div class="home-group flex flex-align-center"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><img alt="ifls logo" title="video" src="https://assets.iflscience.com/svg/logo/_logo.svg"/></a><a class="hamburgerIconToggle" id="HamburgerClose" for="HamburgerMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><div class="mobile-toolbar flex flex-align-center"><nav><ul class="flex flex-align-center flex-wrap"><li><a class="flex flex-align-center" href="/trending"> <img alt="trending" title="trending" width="32" height="32" src="https://assets.iflscience.com/svg/_trending_m.svg"/><span>Trending</span></a></li><li><a class="flex flex-align-center" href="/most-read"> <img alt="book" title="book" width="32" height="32" src="https://assets.iflscience.com/svg/_book_m.svg"/><span>Most Read</span></a></li></ul></nav></div><div class="search-mobile"><search-bar></search-bar></div><nav role="navigation"><ul><li><a href="/latest">Latest  </a></li><li><a href="/humans">Humans  </a></li><li><a href="/health-and-medicine">Health &amp; Medicine  </a></li><li><a href="/nature">Nature  </a></li><li><a href="/space-and-physics">Space &amp; Physics  </a></li><li><a href="/technology">Technology  </a></li><li><a href="/multimedia">Multimedia  </a></li><li><a href="/news">News</a></li><li><a href="/features">Features</a></li><li><a href="/tags/opinion">Opinion</a></li><li><a href="/tags/learn-with-ifls">Learn with IFLS</a></li><li><a href="/about">Company</a></li><li><a href="/advertise">Advertise With Us</a></li></ul></nav><div class="addthis_inline_follow_toolbox"></div><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><img alt="ifls logo" title="ifls logo" src="https://assets.iflscience.com/svg/logo/_logo_subscribe.svg"/></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" id="" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><p class="meta">&copy; 2022 IFLScience.  All Rights Reserved</p></div></div><div id="SearchMenu"><div class="search-navigation"><div class="home-group flex flex-align-center"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><img alt="ifls logo" title="video" src="https://assets.iflscience.com/svg/logo/_logo.svg"/></a><a class="hamburgerIconToggle" id="SearchClose" for="SearchMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><div class="mobile-toolbar flex flex-align-center"><nav><ul class="flex flex-align-center flex-wrap"><li><a class="flex flex-align-center" href="/trending"> <img alt="trending" title="trending" width="32" height="32" src="https://assets.iflscience.com/svg/_trending_m.svg"/><span>Trending</span></a></li><li><a class="flex flex-align-center" href="/most-read"> <img alt="book" title="book" width="32" height="32" src="https://assets.iflscience.com/svg/_book_m.svg"/><span>Most Read</span></a></li></ul></nav></div><div class="search-mobile"><search-bar></search-bar></div><div class="addthis_inline_follow_toolbox"></div><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><img alt="ifls logo" title="ifls logo" src="https://assets.iflscience.com/svg/logo/_logo_subscribe.svg"/></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" id="" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><p class="meta">&copy; 1986-2021 IFLScience.  All Rights Reserved</p></div></div><div class="header-primary"><div class="header-primary-top content-container flex"><div class="hamburger-navigation topics"><a class="hamburgerIconToggle" id="TopicToggle" for="TopicsMenu" tabindex="0" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a><p>More</p><div id="TopicsMenu"><nav role="navigation"><ul><li><a href="/latest">Latest</a></li><li><a href="/news">News</a></li><li><a href="/features">Features</a></li><li><a href="/tags/opinion">Opinion</a></li><li><a href="/tags/learn-with-ifls">Learn with IFLS</a></li><li><a href="/about">Company</a></li></ul></nav></div></div><div class="hamburger-navigation mobile"><a class="hamburgerIconToggle" id="HamburgerToggle" for="HamburgerMenu" tabindex="-1" aria-expanded="false"><div class="spinner diagonal part-1"></div><div class="spinner horizontal"></div><div class="spinner diagonal part-2"></div></a></div><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><img alt="ifls logo" title="video" src="https://assets.iflscience.com/svg/logo/_logo.svg"/></a><div class="search"><a id="SearchToggle" for="SearchMenu" tabindex="-1" aria-expanded="false"><img alt="search" title="search" width="32" height="32" src="https://assets.iflscience.com/svg/_search.svg"/></a><search-bar></search-bar></div></div><div class="header-primary-bottom content-container"><nav class="header-primary-menu"><ul class="flex flex-justify-between"><li><a href="/latest">Latest</a></li><li><a href="/trending">Trending</a></li><li><a href="/humans">Humans</a></li><li><a href="/health-and-medicine">Health &amp; Medicine</a></li><li><a href="/nature">Nature</a></li><li><a href="/space-and-physics">Space &amp; Physics</a></li><li><a href="/technology">Technology</a></li><li><a href="/multimedia">Multimedia</a></li></ul></nav></div></div><div class="header-secondary"><div class="content-container flex flex-align-center flex-justify-center mobile"><p><strong>Newsletters&nbsp;</strong>in your inbox! </p><a href="/subscribe"><button class="btn btn-primary" id="subscribeButton" style="color:;background:;" onclick="undefined">Subscribe</button></a><div class="addthis_inline_follow_toolbox"></div></div><div class="content-container desktop flex flex-align-center flex-justify-center"><div class="flex flex-align-center flex-justify-center subscribe-bar"><p>Subscribe today for our&nbsp;<strong>Weekly Newsletter&nbsp;</strong>in your inbox!</p><a href="/subscribe"><button class="btn btn-primary" id="subscribeTodayButton" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div><div class="addthis_inline_follow_toolbox"></div></div></div></header><div class="wrapper-content"><div class="content-container" id="Article"><main><div class="with-sidebar"><div class="content"><section class="article__section"><header class="article__header"><div class="article__header__top__meta flex flex-justify-between flex-align-center"><div class="article__header__top__meta__labels"><a class="label" href="/health-and-medicine"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><span>Health and Medicine</span></a><a class="label" href="/tags/health"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><span>health</span></a></div></div><h1 class="article__header__title">Sexual Assault Victims Face Medical Bills Of $3,551 On Average In The US</h1><h2 class="article__header__summary summary">The cos was higher if they were pregnant. </h2><div class="article__header__bottom__meta flex flex-justify-between"><div class="flex flex-align-center"><div class="author-card flex flex-col align-flex-start"><div class="author flex flex-align-center"><div class="avatar square"><picture class="picture--square-ratio"><source media="(min-width: 1000px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-l.webp" type="image/webp"><source media="(min-width: 1000px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-l.jpg" type="image/jpeg"><source media="(min-width: 568px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-m.webp" type="image/webp"><source media="(min-width: 568px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-m.jpg" type="image/jpeg"><source media="(max-width: 567px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-s.webp" type="image/webp"><source media="(max-width: 567px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-s.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-s.jpg" alt=" DR. BECCY CORKILL" title=" DR. BECCY CORKILL" type="image/jpeg" loading="lazy"></picture></div><div class="author__info"><a href="/dr-beccy-corkill"><p class="author__name">Dr. Beccy Corkill</p></a><p class="author__role">Senior Custom Content Producer</p></div></div></div></div><div class="article__header__bottom__actions actions flex flex-col"><div class="article__header__top__meta__date mb-m action"><div class="date-label flex"><img alt="clock" title="clock" width="32" height="32" src="https://assets.iflscience.com/svg/_clock.svg"><span class="publishedDate" data-published-date="2022-09-23 16:33:42">Sep 23 2022, 16:33 UTC</span></div></div><div class="flex flex-wrap action"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="65469" color="" comments="0" text="Comments"></comment-counter></div></div></div></div></header><figure class="article__figure"><picture class="picture--standard-ratio"><source media="(min-width: 1000px)" srcset="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-l.webp" type="image/webp"><source media="(min-width: 1000px)" srcset="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-l.jpg" type="image/jpeg"><source media="(min-width: 568px)" srcset="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-m.webp" type="image/webp"><source media="(min-width: 568px)" srcset="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-m.jpg" type="image/jpeg"><source media="(max-width: 567px)" srcset="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-s.webp" type="image/webp"><source media="(max-width: 567px)" srcset="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-s.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65469/aImg/62170/forensic-s.jpg" alt="Forensic investigation of sexual assault evidence green gloves underwear hair" title="Forensic " type="image/jpeg" loading="lazy"></picture><figcaption class="article__figure__figcaption"><div class="caption">In 2019, 112,844 emergency department visits were related to sexual violence. Image credit: felipe caparros/ shutterstock.com</div><div class="reference"></div></figcaption></figure><div class="ad--mobile-only" id="CONTAINER_ARTICLE_CONTENT"></div><article class="main__body"><div class="article-content"><p id="isPasted">The statistics on sexual assault are horrendous. It was reported in 2018 that one in five women in the United States had been raped in their lifetime, while almost a quarter of men reported other types of sexual violence. Of the survivors, only a fifth seek medical care and along with emotional and physical costs, the treatment can also come at great financial expense.</p><p>Back in 1994, the Violence Against Women Act (VAWA) actually mandated that the victims of sexual assault should not be charged for evidence gathering (such as sexual assault evidence-collection kits) by any medical provider. However, other treatments can be charged for. These include emergency contraception, laceration repair, prevention of sexually transmitted diseases and <a href="https://iflscience.com/tags/hiv" rel="noopener noreferrer" target="_blank">HIV infection</a>, and diagnostic testing.</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_001"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>In a recent study, researchers looked at over 35 million hospital-based visits to emergency departments in the US, focusing specifically on visits that were associated with sexual violence. These data were from the 2019 Nationwide Emergency Department, which reports charges billed not payments made.</p><p>In 2019, there were around 112,844 emergency department visits that were coded for sexual violence. Of this number most of the victims (88.3 percent) were female, 52.7 percent were between 18-44, and 38.2 percent were aged 17 or younger.</p><p>On average, the emergency department charges were $3,551 for each victim. If the person was pregnant during the sexual abuse, they had the higher costs averaging around $4,553.</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_002"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>How did these people pay for this? Well, <a href="https://iflscience.com/cannabis-legalization-linked-to-lower-prescription-drug-use-among-medicaid-patients-63376" rel="noopener noreferrer" target="_blank">Medicaid</a> was the payer in 36.2 percent of cases, private insurance paid 22.1 percent of the time, while 16.0 percent of people paid out of pocket.</p><p>It was found that more than 17,000 people who went to a medical center for sexual assault were expected to pay the costs themselves. These costs can be absolutely devasting for people, especially those that come from a low-income background.</p><p>The high financial costs could discourage people from reporting sexual violence and seeking medical treatment. These costs could further impound the negative effects of the assault, by implying that survivors are in some way responsible for it or by forcing people to disclose the horrific event to their employers, parents, partners, friends, or family.</p><div class="ad-wrapper mobile square full-bleed" id="square_article_intext_003"><div class="ad ad-mobile" data-spotname="article_intext"></div>Advertisement</div><p>The study authors recommend that the VAWA provisions be broadened to cover other services, like therapeutic services. They also say that the US, in future, needs universal health care coverage so that the financial burden does not impede forensic investigations and medical care in cases of sexual assault.</p><p>The study was published in <a href="https://www.nejm.org/doi/full/10.1056/NEJMc2207644" target="_blank">The New England Journal of Medicine</a>.</p></div><div id="adx_native_ad_111066"></div></article><div class="article__bottom"><hr><div class="article__bottom__meta flex flex-justify-between"><div class="article__bottom__meta__taxonomy"><div class="article__bottom__meta__taxonomy--categories flex"><a class="label" href="/health-and-medicine"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><span>Health and Medicine</span></a><a class="label" href="/tags/health"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><span>health</span></a></div><div class="article__bottom__meta__taxonomy--tags"><div class="tags flex flex-align-center"><ul class="flex flex-wrap"><li><img alt="tag" title="tag" width="32" height="32" src="https://assets.iflscience.com/svg/_tag.svg"></li><li><p>healthcare,</p></li><li><p>health,</p></li><li><p>Sexual assault,</p></li><li><p>science and society</p></li></ul></div></div></div><div class="article__bottom__meta__actions flex flex-col"><div class="addthis_inline_share_toolbox"></div><button id="goToConversationBtn" style="color:rgba(171,208,55,1);background:#000000;"><img alt="comments" title="comments" width="32" height="32" src="https://assets.iflscience.com/svg/_comments.svg"><span>Discuss (</span><span class="spot-im-replies-count comment-count" data-post-id="65469" real-time="true"></span><span class="space"></span><span> Comments)</span></button></div></div></div><footer class="article__footer"><h3>ABOUT THE AUTHOR</h3><div class="flex flex-justify-between flex-align-start"><div class="article__footer__author flex flex-align-center"><div class="author-card flex flex-col align-flex-start"><div class="author flex flex-align-center"><div class="avatar square"><picture class="picture--square-ratio"><source media="(min-width: 1000px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-l.webp" type="image/webp"><source media="(min-width: 1000px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-l.jpg" type="image/jpeg"><source media="(min-width: 568px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-m.webp" type="image/webp"><source media="(min-width: 568px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-m.jpg" type="image/jpeg"><source media="(max-width: 567px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-s.webp" type="image/webp"><source media="(max-width: 567px)" srcset="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-s.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/authorNo/110/avatar/56806/dr-beccy-corkill-s.jpg" alt=" DR. BECCY CORKILL" title=" DR. BECCY CORKILL" type="image/jpeg" loading="lazy"></picture></div><div class="author__info"><a href="/dr-beccy-corkill"><p class="author__name">Dr. Beccy Corkill</p></a><p class="author__role">Senior Custom Content Producer</p><p class="author__description">Beccy is a custom content producer who holds a PhD in Biological Science, a Master’s in Parasites and Disease Vectors, and a Bachelor’s in Human Biology and Forensic Science.</p><a class="editorial__link" title="Link to editorial policy" href="/editorial-mission-statement">Read IFLScience Editorial Policy</a></div></div></div></div></div></footer></section><aside class="content--outbrain"><div class="OUTBRAIN" data-src="https://www.iflscience.com/it-costs-sexual-assault-victims-3-551-on-average-in-emergency-medical-bills-65469" data-widget-id="AR_1"></div></aside><section class="mt-l"><div class="OPENWEB" data-post-url="https://www.iflscience.com/it-costs-sexual-assault-victims-3-551-on-average-in-emergency-medical-bills-65469" data-article-tags="healthcare,health,Sexual assault,science and society,Health and Medicine" data-post-id="65469"></div></section><div class="related-articles"><header class="main-heading flex flex-align-center mt-l"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><h2>More Health and Medicine Stories</h2></header><div class="card-group-grid small-columns"><div class="card stacked-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/teams-of-sperm-clump-together-like-a-cyclist-pack-to-fight-against-vaginal-fluid-65461"></a><a class="absolute cover screenreader-content" href="/teams-of-sperm-clump-together-like-a-cyclist-pack-to-fight-against-vaginal-fluid-65461">Teams of Sperm Clump Together Like A Cyclist Pack To Fight Against Vaginal Fluid</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65461/aImg/62169/sperm-on-a-bike-m.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65461/aImg/62169/sperm-on-a-bike-m.png" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65461/aImg/62169/sperm-on-a-bike-m.png" alt="Illustration of three sperm cells on bikes" title="Sperm on a bike" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/medicine"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><span>medicine</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/teams-of-sperm-clump-together-like-a-cyclist-pack-to-fight-against-vaginal-fluid-65461"><h3>Teams of Sperm Clump Together Like A Cyclist Pack To Fight Against Vaginal Fluid</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><img alt="clock" title="clock" width="32" height="32" src="https://assets.iflscience.com/svg/_clock.svg"><span>Sep 23 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="65461" color="" comments="0" text=""></comment-counter></div></div></div></div></div><div class="card stacked-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/new-coronavirus-that-could-infect-humans-discovered-lurking-in-russian-bats-65456"></a><a class="absolute cover screenreader-content" href="/new-coronavirus-that-could-infect-humans-discovered-lurking-in-russian-bats-65456">New Coronavirus That Could Infect Humans Discovered Lurking In Russian Bats</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65456/aImg/62147/horseshoe-bat-m.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65456/aImg/62147/horseshoe-bat-m.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65456/aImg/62147/horseshoe-bat-m.jpg" alt="A horseshoe bat flying through the night sky. " title="Horseshoe bat" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/health"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><span>health</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/new-coronavirus-that-could-infect-humans-discovered-lurking-in-russian-bats-65456"><h3>New Coronavirus That Could Infect Humans Discovered Lurking In Russian Bats</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><img alt="clock" title="clock" width="32" height="32" src="https://assets.iflscience.com/svg/_clock.svg"><span>Sep 23 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="65456" color="" comments="0" text=""></comment-counter></div></div></div></div></div><div class="card stacked-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/explainer-is-cannabis-use-causing-heart-attacks-in-young-people-65455"></a><a class="absolute cover screenreader-content" href="/explainer-is-cannabis-use-causing-heart-attacks-in-young-people-65455">Explainer: Is Cannabis Use Causing Heart Attacks In Young People?</a><picture class="picture--standard-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65455/aImg/62146/drug-m.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65455/aImg/62146/drug-m.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/65455/aImg/62146/drug-m.png" alt="An ECG that looks like an weed" title="drug" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--header"><a class="label" href="/tags/health"><img alt="health" title="health" width="32" height="32" src="https://assets.iflscience.com/svg/label/_health.svg"><span>health</span></a></div><div class="card-content--body"><div class="card-content--body--title"><a href="/explainer-is-cannabis-use-causing-heart-attacks-in-young-people-65455"><h3>Explainer: Is Cannabis Use Causing Heart Attacks In Young People?</h3></a></div></div><div class="card-content--footer flex"><div class="date-label flex"><img alt="clock" title="clock" width="32" height="32" src="https://assets.iflscience.com/svg/_clock.svg"><span>Sep 23 2022  </span></div><div class="actions flex flex-align-center"><div class="comments flex flex-align-center"><comment-counter class="ml-xxxs spot-im-replies-count comment-count" data-postid="65455" color="" comments="0" text=""></comment-counter></div></div></div></div></div></div></div></div><aside class="sidebar sidebar--sticky"><div class="sidebar-item"><div class="ad-wrapper desktop largeRectangle" id="large_rectangle_001"><div class="ad ad-desktop" data-spotname="large_rectangle"></div><p class="ad-text">Advertisement</p></div></div><div class="sidebar-item"><div class="stick-next"><div class="tabbed"><input type="radio" id="tab21" name="css-tabs2" checked><input type="radio" id="tab22" name="css-tabs2"><ul class="tabs"><li class="tab"><label class="flex flex-align-center" for="tab21"><img alt="trending" title="trending" width="32" height="32" src="https://assets.iflscience.com/svg/_trending_duotone_2.svg"><span>Trending</span></label></li><li class="tab"><label class="flex flex-align-center" for="tab22"><img alt="book" title="book" width="32" height="32" src="https://assets.iflscience.com/svg/_book_duotone.svg"><span>Most Read</span></label></li></ul><div class="tab-content"><div class="tab-content-inner flex flex-col"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/-diver-s-cemetery-why-this-is-the-deadliest-place-in-the-world-to-dive-65467"></a><a class="absolute cover screenreader-content" href="/-diver-s-cemetery-why-this-is-the-deadliest-place-in-the-world-to-dive-65467">&quot;Diver's Cemetery&quot;: Why This Is The Deadliest Place In The World To Dive</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65467/aImg/62164/diver-s-cemetery-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65467/aImg/62164/diver-s-cemetery-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65467/aImg/62164/diver-s-cemetery-t.jpg" alt="Blue Hole is a popular diving location on east Sinai, a few kilometres north of Dahab, Egypt on the coast of the Red Sea." title="Diver's Cemetery" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/-diver-s-cemetery-why-this-is-the-deadliest-place-in-the-world-to-dive-65467"><h3>&quot;Diver's Cemetery&quot;: Why This Is The Deadliest Place In The World To Dive</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/cracked-bones-and-decaying-sludge-the-early-days-of-cryonics-was-a-complete-horror-show-65396"></a><a class="absolute cover screenreader-content" href="/cracked-bones-and-decaying-sludge-the-early-days-of-cryonics-was-a-complete-horror-show-65396">Cracked Bones And Decaying Sludge: The Early Days Of Cryonics Was A Complete Horror Show</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65396/aImg/62141/cryonics-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65396/aImg/62141/cryonics-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/65396/aImg/62141/cryonics-t.png" alt="A man's head, frozen in a block of blue ice." title="cryonics" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/cracked-bones-and-decaying-sludge-the-early-days-of-cryonics-was-a-complete-horror-show-65396"><h3>Cracked Bones And Decaying Sludge: The Early Days Of Cryonics Was A Complete Horror Show</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/a-new-baby-island-has-just-been-born-in-the-pacific-ocean-65440"></a><a class="absolute cover screenreader-content" href="/a-new-baby-island-has-just-been-born-in-the-pacific-ocean-65440">A New Baby Island Has Just Been Born In The Pacific Ocean</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65440/aImg/62118/newisland-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65440/aImg/62118/newisland-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65440/aImg/62118/newisland-t.jpg" alt="A vast plume of steam and ash blows away from a newly formed volcanic island in the Pacific Ocean." title="NewIsland" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/a-new-baby-island-has-just-been-born-in-the-pacific-ocean-65440"><h3>A New Baby Island Has Just Been Born In The Pacific Ocean</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/trending"><span>More Trending</span><span class="flex flex-justify-end flex-align-center"><img alt="more" title="more" width="32" height="32" src="https://assets.iflscience.com/svg/_more.svg"></span></a></footer></div></div><div class="tab-content"><div class="tab-content-inner flex flex-col"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/lakes-can-explode-and-kill-thousands-of-people-in-an-instant-now-scientists-are-worried-about-one-in-particular-65369"></a><a class="absolute cover screenreader-content" href="/lakes-can-explode-and-kill-thousands-of-people-in-an-instant-now-scientists-are-worried-about-one-in-particular-65369">Lakes Can Explode And Kill Thousands Of People In An Instant, Now Scientists Are Worried About One In Particular</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65369/aImg/62036/lake-nyos-gas-explosion-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65369/aImg/62036/lake-nyos-gas-explosion-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/65369/aImg/62036/lake-nyos-gas-explosion-t.png" alt="lake nyos exploding lake" title="lake nyos gas explosion" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/lakes-can-explode-and-kill-thousands-of-people-in-an-instant-now-scientists-are-worried-about-one-in-particular-65369"><h3>Lakes Can Explode And Kill Thousands Of People In An Instant, Now Scientists Are Worried About One In Particular</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/brace-yourself-for-an-exceptionally-rare-triple-dip-la-ni-a-weather-phase-65330"></a><a class="absolute cover screenreader-content" href="/brace-yourself-for-an-exceptionally-rare-triple-dip-la-ni-a-weather-phase-65330">Brace Yourself For An Exceptionally Rare &quot;Triple-Dip&quot; La Niña Weather Phase</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65330/aImg/61929/la-nina-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65330/aImg/61929/la-nina-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65330/aImg/61929/la-nina-t.jpg" alt="The Sun's glint reflects off the Pacific Ocean shadowed by a line of cumulonimbus clouds as the International Space Station orbited over the International Date Line about 253 miles above the Earth's surface." title="La Nina. " type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/brace-yourself-for-an-exceptionally-rare-triple-dip-la-ni-a-weather-phase-65330"><h3>Brace Yourself For An Exceptionally Rare &quot;Triple-Dip&quot; La Niña Weather Phase</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/why-is-queen-elizabeth-ii-going-to-be-buried-in-a-lead-lined-coffin-65268"></a><a class="absolute cover screenreader-content" href="/why-is-queen-elizabeth-ii-going-to-be-buried-in-a-lead-lined-coffin-65268">Why Is Queen Elizabeth II Going To Be Buried In A Lead-Lined Coffin?</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65268/aImg/61862/the-queen-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65268/aImg/61862/the-queen-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/65268/aImg/61862/the-queen-t.png" alt="Queen Elizabeth II wearing green in a horse-drawn carriage" title="The queen" type="image/png" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/why-is-queen-elizabeth-ii-going-to-be-buried-in-a-lead-lined-coffin-65268"><h3>Why Is Queen Elizabeth II Going To Be Buried In A Lead-Lined Coffin?</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/most-read"><span>More Most Read</span><span class="flex flex-justify-end flex-align-center"><img alt="more" title="more" width="32" height="32" src="https://assets.iflscience.com/svg/_more.svg"></span></a></footer></div></div></div></div></div><div class="sidebar-item"><div class="ad-wrapper desktop largeRectangle" id="large_rectangle_002"><div class="ad ad-desktop" data-spotname="large_rectangle"></div><p class="ad-text">Advertisement</p></div></div><div class="sidebar-item"><div class="ad-wrapper desktop square" id="square_article_001"><div class="ad ad-desktop" data-spotname="square_article"></div><p class="ad-text">Advertisement</p></div></div><div class="sidebar-item stick-next"><div class="sidebar-list"><div class="sidebar-list--header"><h4>Sponsored Deals</h4></div><div class="sidebar-list--content"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/where-to-find-tech-friendly-art-online-65414"></a><a class="absolute cover screenreader-content" href="/where-to-find-tech-friendly-art-online-65414">Where to Find Tech-Friendly Art Online</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65414/aImg/62090/stackcommerce-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65414/aImg/62090/stackcommerce-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65414/aImg/62090/stackcommerce-t.jpg" alt="Minimalist style wall in a house, with three images of landmarks displayed on the wall." title="StackCommerce" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/where-to-find-tech-friendly-art-online-65414"><h3>Where to Find Tech-Friendly Art Online</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/get-the-tech-training-you-need-for-the-price-you-want-to-pay-65394"></a><a class="absolute cover screenreader-content" href="/get-the-tech-training-you-need-for-the-price-you-want-to-pay-65394">Get the Tech Training You Need for the Price YOU Want to Pay</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65394/aImg/62055/stackcommerce-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65394/aImg/62055/stackcommerce-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65394/aImg/62055/stackcommerce-t.jpg" alt="Someone using a laptop displaying a split screen of a video call and coding software." title="StackCommerce" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/get-the-tech-training-you-need-for-the-price-you-want-to-pay-65394"><h3>Get the Tech Training You Need for the Price YOU Want to Pay</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/reap-the-numerous-benefits-of-learning-asl-for-only-19-65393"></a><a class="absolute cover screenreader-content" href="/reap-the-numerous-benefits-of-learning-asl-for-only-19-65393">Reap the Numerous Benefits of Learning ASL for Only $19</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65393/aImg/62053/stackcommerce-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65393/aImg/62053/stackcommerce-t.jpg" type="image/jpeg"><img src="https://assets.iflscience.com/assets/articleNo/65393/aImg/62053/stackcommerce-t.jpg" alt="A woman sitting outside with a laptop on her lap doing sign language." title="StackCommerce" type="image/jpeg" loading="lazy"></picture></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/reap-the-numerous-benefits-of-learning-asl-for-only-19-65393"><h3>Reap the Numerous Benefits of Learning ASL for Only $19</h3></a></div></div></div></div></div></div></div><div class="sidebar-item"><div class="stick-next"><div class="sidebar-list"><div class="sidebar-list--header"><img alt="video" title="video" width="32" height="32" src="https://assets.iflscience.com/svg/type/_video_duotone.svg"><h4>Multimedia</h4></div><div class="sidebar-list--content"><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/iflscience-the-big-questions-why-is-the-universe-made-of-matter-and-not-antimatter-65249"></a><a class="absolute cover screenreader-content" href="/iflscience-the-big-questions-why-is-the-universe-made-of-matter-and-not-antimatter-65249">IFLScience The Big Questions: Why Is The Universe Made Of Matter And Not Antimatter?</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65249/aImg/61793/the-big-questions-logo-image-credit-iflscience-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65249/aImg/61793/the-big-questions-logo-image-credit-iflscience-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/65249/aImg/61793/the-big-questions-logo-image-credit-iflscience-t.png" alt="The Big Questions Logo. Image Credit: IFLScience" title="The Big Questions Logo. Image Credit: IFLScience" type="image/png" loading="lazy"></picture><div class="label label--content-type icon-only"><img alt="podcast" title="podcast" width="32" height="32" src="https://assets.iflscience.com/svg/type/_podcast.svg"></div></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/iflscience-the-big-questions-why-is-the-universe-made-of-matter-and-not-antimatter-65249"><h3>IFLScience The Big Questions: Why Is The Universe Made Of Matter And Not Antimatter?</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/iflscience-the-big-questions-how-do-we-know-when-a-species-is-extinct-65231"></a><a class="absolute cover screenreader-content" href="/iflscience-the-big-questions-how-do-we-know-when-a-species-is-extinct-65231">IFLScience The Big Questions: How Do We Know When A Species Is Extinct?</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65231/aImg/61762/the-big-question-logo-image-credit-iflscience-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65231/aImg/61762/the-big-question-logo-image-credit-iflscience-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/65231/aImg/61762/the-big-question-logo-image-credit-iflscience-t.png" alt="The Big Question Logo. Image Credit: IFLScience" title="The Big Question Logo. Image Credit: IFLScience" type="image/png" loading="lazy"></picture><div class="label label--content-type icon-only"><img alt="podcast" title="podcast" width="32" height="32" src="https://assets.iflscience.com/svg/type/_podcast.svg"></div></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/iflscience-the-big-questions-how-do-we-know-when-a-species-is-extinct-65231"><h3>IFLScience The Big Questions: How Do We Know When A Species Is Extinct?</h3></a></div></div></div></div><div class="card tab-card"><div class="card-thumbnail"><a class="absolute cover img--link" href="/iflscience-the-big-questions-can-humans-live-forever-65049"></a><a class="absolute cover screenreader-content" href="/iflscience-the-big-questions-can-humans-live-forever-65049">IFLScience The Big Questions: Can Humans Live Forever?</a><picture class="picture--square-ratio"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65049/aImg/61411/the-big-questions-logo-image-credit-iflscience-t.webp" type="image/webp"><source media="" srcset="https://assets.iflscience.com/assets/articleNo/65049/aImg/61411/the-big-questions-logo-image-credit-iflscience-t.png" type="image/png"><img src="https://assets.iflscience.com/assets/articleNo/65049/aImg/61411/the-big-questions-logo-image-credit-iflscience-t.png" alt="The Big Questions Logo. Image Credit: IFLScience" title="The Big Questions Logo. Image Credit: IFLScience" type="image/png" loading="lazy"></picture><div class="label label--content-type icon-only"><img alt="podcast" title="podcast" width="32" height="32" src="https://assets.iflscience.com/svg/type/_podcast.svg"></div></div><div class="card-content"><div class="card-content--body"><div class="card-content--body--title"><a href="/iflscience-the-big-questions-can-humans-live-forever-65049"><h3>IFLScience The Big Questions: Can Humans Live Forever?</h3></a></div></div></div></div><footer class="footer-link flex flex-justify-end flex-align-center"><a class="flex flex-justify-end flex-align-center" href="/multimedia"><span>More Multimedia</span><span class="flex flex-justify-end flex-align-center"><img alt="more" title="more" width="32" height="32" src="https://assets.iflscience.com/svg/_more.svg"></span></a></footer></div></div></div></div><div class="sidebar-item"><aside class="stick-next"><div class="OUTBRAIN" data-src="https://www.iflscience.com/health-and-medicine/it-costs-sexual-assault-victims-3-551-on-average-in-emergency-medical-bills" data-widget-id="SB_1"></div></aside></div><div class="sidebar-item"><div class="ad-wrapper desktop square" id="square_article_002"><div class="ad ad-desktop" data-spotname="square_article"></div><p class="ad-text">Advertisement</p></div></div></aside></div></main></div></div><footer class="mainFooter"><div class="content-container"><div class="footer-top"><div class="footer-branding"><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><img alt="ifls logo" title="video" src="https://assets.iflscience.com/svg/logo/_logo.svg"></a><div class="social"><div class="addthis_inline_follow_toolbox"></div></div></div><div class="footer-subscribeBox"><div class="subscribeBox dark"><div class="flex flex-justify-center flex-align-center"><span class="bold">The</span><a class="logo-anchor" href="/"><div class="screenreader-content">IFLScience Home</div><img alt="ifls logo" title="ifls logo" src="https://assets.iflscience.com/svg/logo/_logo_subscribe.svg"></a><span class="bold">Newsletter</span></div><p class="py-s">Sign up today to get weekly science coverage direct to your inbox</p><a href="/subscribe"><button class="btn btn-primary" id="" style="color:;background:;" onclick="undefined">Subscribe Today</button></a></div></div></div><div class="footer-bottom"><nav><h4>Navigation</h4><ul> <li><a href="/">Home</a></li><li><a href="/team">Team</a></li><li><a href="/about">About</a></li><li><a href="/careers">Careers</a></li><li><a href="/subscribe">Subscribe</a></li></ul></nav><nav><h4>Contact</h4><ul> <li><a href="/submit-news">Submit News</a></li><li><a href="/contact">Contact</a></li><li><a href="/advertise">Advertise With Us</a></li></ul></nav><nav><h4>Editorial</h4><ul> <li><a href="/editorial-mission-statement">Editorial Mission</a></li><li><a href="/correction-policy">Correction Policy</a></li><li><a href="/transparency-policy">Transparency Policy</a></li></ul></nav><nav><h4>Legal</h4><ul> <li><a href="/terms-of-use">Terms of use</a></li><li><a href="/privacy-policy">Privacy Policy</a></li><li><a href="/cookie-policy">Cookie Policy</a></li></ul></nav></div><p id="Copyright">&copy 2022 IFLScience.  All Rights Reserved. | <a href="/rss/ifls-latest-rss.xml">RSS    </a></p></div></footer></div><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61b25f4fc14120a6"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script></body></html>